<!doctype html>
<html class="no-js" lang="ro-RO" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Rezistența prin credință | Lumea Credinței</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://lumeacredintei.com/editoriale/rezistenta-prin-credinta/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rezistența prin credință | Lumea Credinței" />
<meta property="og:description" content="Lumea aceasta nu este locul fericirii veșnice, ci al rezistenței împotriva forțelor întunericului. Mulți oameni sunt fascinați de malefic și se răzbună pe orice fărâmă de lumină, neștiind ce fac. Omul luminii adesea suferă, e batjocorit, singur, umilit, schilodit. I-a rămas o singură speranță: promisiunea fericirii veșnice. Deci, nu mai căutați fericirea în ținutul monștrilor, [&hellip;]" />
<meta property="og:url" content="https://lumeacredintei.com/editoriale/rezistenta-prin-credinta/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:publisher" content="https://www.facebook.com/lumea.credintei/" />
<meta property="article:author" content="https://www.instagram.com/explore/tags/jesus/?hl=ro" />
<meta property="article:section" content="Editoriale" />
<meta property="og:updated_time" content="2021-12-15T19:00:04+02:00" />
<meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600.jpg" />
<meta property="og:image:secure_url" content="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="1091" />
<meta property="og:image:alt" content="Rezistența prin credință" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rezistența prin credință | Lumea Credinței" />
<meta name="twitter:description" content="Lumea aceasta nu este locul fericirii veșnice, ci al rezistenței împotriva forțelor întunericului. Mulți oameni sunt fascinați de malefic și se răzbună pe orice fărâmă de lumină, neștiind ce fac. Omul luminii adesea suferă, e batjocorit, singur, umilit, schilodit. I-a rămas o singură speranță: promisiunea fericirii veșnice. Deci, nu mai căutați fericirea în ținutul monștrilor, [&hellip;]" />
<meta name="twitter:image" content="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600.jpg" />
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="https://lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="https://lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; Rezistența prin credință" href="https://lumeacredintei.com/editoriale/rezistenta-prin-credinta/feed/" />
<link rel="amphtml" href="https://lumeacredintei.com/amp/editoriale/rezistenta-prin-credinta/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lumeacredintei.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=10494e9a03628f67db7119ff6c21cc88"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lumeacredintei.com/wp-includes/css/dist/block-library/style.min.css?ver=10494e9a03628f67db7119ff6c21cc88' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://lumeacredintei.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://lumeacredintei.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://lumeacredintei.com/wp-content/plugins/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://lumeacredintei.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/css/wpmenucart-icons.min.css?ver=2.10.1' type='text/css' media='all' />
<style id='wpmenucart-icons-inline-css' type='text/css'>
@font-face{font-family:WPMenuCart;src:url(https://lumeacredintei.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.eot);src:url(https://lumeacredintei.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.eot?#iefix) format('embedded-opentype'),url(https://lumeacredintei.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.woff2) format('woff2'),url(https://lumeacredintei.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.woff) format('woff'),url(https://lumeacredintei.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.ttf) format('truetype'),url(https://lumeacredintei.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.svg#WPMenuCart) format('svg');font-weight:400;font-style:normal;font-display:swap}
</style>
<link rel='stylesheet' id='wpmenucart-css'  href='https://lumeacredintei.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/css/wpmenucart-main.min.css?ver=2.10.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ez-icomoon-css'  href='https://lumeacredintei.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://lumeacredintei.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/woocommerce.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .top-inner{
    background: url(https://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.woocommerce .onsale, .woocommerce-page .onsale,
      .ajax_add_to_cart.c-btn.type-2,
      .product_type_variable.add_to_cart_button.c-btn.type-2, .tt-custom-pagination .current,
      .price_slider_amount button[type="submit"],
      .widget_price_filter .ui-slider .ui-slider-handle,
      .widget_shopping_cart .buttons .checkout,
      .woocommerce-form-login input[type="submit"],
      .woocommerce .shop_table .button[name="apply_coupon"], 
      .woocommerce-page .shop_table .button[name="apply_coupon"], 
      .single_add_to_cart_button,
      .woocommerce .shop_table .button[name="update_cart"], .woocommerce-page .shop_table .button[name="update_cart"],
      .woocommerce #payment .button, .woocommerce-page #payment .button, .woocommerce-page .wc-proceed-to-checkout .button {
        background: #fb3624 !important;
      }

      .ajax_add_to_cart.c-btn.type-2:hover, 
      .product_type_variable.add_to_cart_button.c-btn.type-2:hover,
      .widget_shopping_cart .buttons .checkout:hover,
      .price_slider_amount button[type="submit"]:hover,
      .woocommerce .wc-proceed-to-checkout .button:hover,
      .woocommerce .shop_table .button:hover,
      .woocommerce .single_add_to_cart_button.button:hover,
      .woocommerce-page .wc-proceed-to-checkout .button:hover,
      .woocommerce-page .shop_table .button:hover,
      .woocommerce-page .single_add_to_cart_button.button:hover,
      .woocommerce .shop_table .button[name="update_cart"]:hover,
      .woocommerce-page .shop_table .button[name="update_cart"]:hover,
      .woocommerce #payment .button:hover, .woocommerce-page #payment .button:hover {
        background:rgba(251, 54, 36, 0.8) !important;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}.cmn-mobile-switch {display:none;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}
</style>
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=10494e9a03628f67db7119ff6c21cc88' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CRoboto:400&#038;subset=latin&#038;display=swap&#038;ver=10494e9a03628f67db7119ff6c21cc88" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CRoboto:400&#038;subset=latin&#038;display=swap&#038;ver=10494e9a03628f67db7119ff6c21cc88" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CRoboto:400&#038;subset=latin&#038;display=swap&#038;ver=10494e9a03628f67db7119ff6c21cc88" /></noscript><script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/5/jwplayer.js?ver=10494e9a03628f67db7119ff6c21cc88' id='jwplayer-js'></script>
<script type='text/javascript' id='wpmenucart-ajax-assist-js-extra'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/js/wpmenucart-ajax-assist.min.js?ver=2.10.1' id='wpmenucart-ajax-assist-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.0.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vezi co\u0219ul","cart_url":"https:\/\/lumeacredintei.com\/cos\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.0.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.6' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://lumeacredintei.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lumeacredintei.com/wp-json/wp/v2/posts/44813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://lumeacredintei.com/?p=44813' />
<link rel="alternate" type="application/json+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Feditoriale%2Frezistenta-prin-credinta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Feditoriale%2Frezistenta-prin-credinta%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.5" /><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>    <meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-394x218.jpg"/>
    <meta name="twitter:image:src" content="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-394x218.jpg">
  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lumeacredintei.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://lumeacredintei.com/wp-content/uploads/2020/10/Logo-1-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://lumeacredintei.com/wp-content/uploads/2020/10/Logo-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lumeacredintei.com/wp-content/uploads/2020/10/Logo-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://lumeacredintei.com/wp-content/uploads/2020/10/Logo-1-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.tt-header .top-inner {
	background-image: url("https://lumeacredintei.com/wp-content/uploads/2020/02/header.jpg");
	height: 165px;
  background-repeat: no-repeat;
  background-size: cover;
}
		</style>
		<style id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.text-logo{font-display:swap;}.tt-heading-title{font-display:swap;}.tt-header .top-line, .tt-header.color-2 .top-line{background:#343f3b;}.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#fcfcfc;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#dd3333;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#d2222a;}.tt-s-popup-btn{color:#000000;}.tt-s-popup-btn:hover, .tt-header-type-7 .tt-s-popup-btn:hover, .tt-header-type-3 .tt-s-popup-btn:hover{color:#000000;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#a89517;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;font-display:swap;}.tt-header .main-nav>ul>li>a{font-display:swap;}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a, .tt-mega-list a, .mega.type-2 ul.tt-mega-wrapper li>ul a, .tt-header .main-nav>ul>li:not(.mega)>ul>li>ul>li>a{font-display:swap;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  <body data-rsssl=1 class="post-template-default single single-post postid-44813 single-format-standard wp-custom-logo theme-magplus woocommerce-no-js  full-page header-style1 tt-top-header-enable tt-disable-sticky wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default elementor-kit-44714">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-44691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44691"><a href="https://lumeacredintei.com/">Acasă</a></li>
<li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-43357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43357"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin</a></li>
<li id="menu-item-44085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44085"><a href="https://lumeacredintei.com/abonament/">Abonament</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a>
<ul class="sub-menu">
	<li id="menu-item-44666" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44666"><a href="https://lumeacredintei.com/reviste/lumea-credintei/">1. Lumea Credintei</a></li>
	<li id="menu-item-44667" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44667"><a href="https://lumeacredintei.com/reviste/lumea-credintei-pentru-copii/">2. Lumea Credintei Pentru Copii</a></li>
	<li id="menu-item-44668" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44668"><a href="https://lumeacredintei.com/reviste/lumea-monahilor/">3. Lumea Monahilor</a></li>
	<li id="menu-item-44669" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44669"><a href="https://lumeacredintei.com/reviste/leacuri-retete-manastiresti/">4. Leacuri &amp; Retete Manastiresti</a></li>
	<li id="menu-item-44670" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44670"><a href="https://lumeacredintei.com/reviste/sfintii-ortodoxiei/">5. Sfinții Ortodoxiei</a></li>
	<li id="menu-item-44671" class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44671"><a href="https://lumeacredintei.com/reviste/atlasul-lumii-crestine/">6. Atlasul Lumii Crestine</a></li>
</ul>
</li>
<li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item menu-item-type-post_type menu-item-object-page" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="https://lumeacredintei.com/editura-lumea-credintei/" title="Start shopping"><i class="wpmenucart-icon-shopping-cart-0" role="img" aria-label="Coș"></i><span class="cartcontents">0 items</span><span class="amount">lei0,00</span></a></li></ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://lumeacredintei.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://lumeacredintei.com/" class="logo tt-logo-1x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a>
            
    <a href="https://lumeacredintei.com/" class="logo tt-logo-2x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44691"><a href="https://lumeacredintei.com/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43357"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44085"><a href="https://lumeacredintei.com/abonament/">Abonament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39540 parent"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44666"><a href="https://lumeacredintei.com/reviste/lumea-credintei/">1. Lumea Credintei</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44667"><a href="https://lumeacredintei.com/reviste/lumea-credintei-pentru-copii/">2. Lumea Credintei Pentru Copii</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44668"><a href="https://lumeacredintei.com/reviste/lumea-monahilor/">3. Lumea Monahilor</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44669"><a href="https://lumeacredintei.com/reviste/leacuri-retete-manastiresti/">4. Leacuri &amp; Retete Manastiresti</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44670"><a href="https://lumeacredintei.com/reviste/sfintii-ortodoxiei/">5. Sfinții Ortodoxiei</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-reviste_category menu-item-44671"><a href="https://lumeacredintei.com/reviste/atlasul-lumii-crestine/">6. Atlasul Lumii Crestine</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li><li class="menu-item wpmenucartli wpmenucart-display-standard menu-item menu-item-type-post_type menu-item-object-page" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="https://lumeacredintei.com/editura-lumea-credintei/" title="Start shopping"><i class="wpmenucart-icon-shopping-cart-0" role="img" aria-label="Coș"></i><span class="cartcontents">0 items</span><span class="amount">lei0,00</span></a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCBW-_KrE7t04FwflPzEuOug"><i class="fa fa-youtube"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
  

<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-44813 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://lumeacredintei.com/category/editoriale/">Editoriale</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Rezistența prin credință</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://lumeacredintei.com/author/marius-matei/">
              <img alt='' src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=40&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=80&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden tt-comment-form-ava avatar-40 photo' height='40' width='40' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://lumeacredintei.com/author/marius-matei/">Marius Matei</a></span>
              <span class="tt-post-date-single">19 decembrie 2021</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lumeacredintei.com/editoriale/rezistenta-prin-credinta/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://lumeacredintei.com/editoriale/rezistenta-prin-credinta/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-608x505.jpg&amp;description=Rezisten%C8%9Ba+prin+credin%C8%9B%C4%83"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=https://lumeacredintei.com/editoriale/rezistenta-prin-credinta/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://lumeacredintei.com/editoriale/rezistenta-prin-credinta/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=https://lumeacredintei.com/editoriale/rezistenta-prin-credinta/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600.jpg">
        <img class="img-responsive" src="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-720x394.jpg" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <div class="separator"><img class="lazy lazy-hidden" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lh3.googleusercontent.com/-SaMCCMs_VnQ/Ya9TlAx8UWI/AAAAAAAAA50/CZR-tZqpJk4zsYe50CnbeftiNTkmUKZCwCNcBGAsYHQ/s1600/1638880146849950-0.png" width="400" border="0" /><noscript><img src="https://lh3.googleusercontent.com/-SaMCCMs_VnQ/Ya9TlAx8UWI/AAAAAAAAA50/CZR-tZqpJk4zsYe50CnbeftiNTkmUKZCwCNcBGAsYHQ/s1600/1638880146849950-0.png" width="400" border="0" /></noscript></div>
<div class="separator"></div>
<div class="separator">Lumea aceasta nu este locul fericirii veșnice, ci al rezistenței împotriva forțelor întunericului. Mulți oameni sunt fascinați de malefic și se răzbună pe orice fărâmă de lumină, neștiind ce fac. Omul luminii adesea suferă, e batjocorit, singur, umilit, schilodit. I-a rămas o singură speranță: promisiunea fericirii veșnice. Deci, nu mai căutați fericirea în ținutul monștrilor, ci faceți planuri de evadare și alianțe cu Creatorul, Singurul capabil să înfrângă bestiile.</div>
<div class="separator"></div>
<div class="separator">Există două cauze ale negăsirii adevărului eliberator: superficialitatea și frica.</div>
<div class="separator"></div>
<div class="separator">Mulți cred că Apocalipsa este sfârșitul. Se înșeală. Este noul început.</div>
<div class="separator"></div>
<div class="separator">Vom primi ajutor, trebuie doar să avem răbdare.</div>
<div class="separator"></div>
<div class="separator">Hristos este Răsăritul cel de Sus, credința noastră este numită răsăriteană (Imperiul Bizantin creștin s-a format în jumătatea estică a Imperiului Roman). Deci, noi suntem oamenii Estului, în opoziție cu Nordul vareg (viking), cu Vestul iluminist și cu Sudul maur. Acestea sunt punctele cardinale de pe harta credinței. Crezul este lupa, cu ajutorul căreia descifrăm harta evadării din infern.</div>
<div class="separator"></div>
<div class="separator">
<div class="separator"><img class="lazy lazy-hidden" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lh3.googleusercontent.com/-KN3vdYJExrE/YbMgkkq3fsI/AAAAAAAAA6g/fTxk6Pr48KY4HdkN96pE8bd_1HmyXy2ywCNcBGAsYHQ/s1600/1639129231744074-0.png" width="400" border="0" /><noscript><img src="https://lh3.googleusercontent.com/-KN3vdYJExrE/YbMgkkq3fsI/AAAAAAAAA6g/fTxk6Pr48KY4HdkN96pE8bd_1HmyXy2ywCNcBGAsYHQ/s1600/1639129231744074-0.png" width="400" border="0" /></noscript></div>
<div class="separator"></div>
<div class="separator">
<div class="separator">O vorbă a sfântului Siluan: Creștinii au patru bucurii: că Îl pot cunoaște pe Hristos, că Îl pot iubi, că vor primi viața veșnică și că pot vorbi altora despre mântuire.</div>
<div class="separator"></div>
<div class="separator">Majoritatea filmelor istorice recente îi prezintă pe creștini ca fiind trădători, fricoși, lacomi, în opoziție cu eroii păgâni. Oare acesta să fie adevarul istoric sau e doar ficțiune rău-voitoare?</div>
<div class="separator"></div>
<div class="separator">Dintre toate năpastele, cea mai deplorabilă este ipocrizia, singura taxată de Hristos. Sigur că păgânii înțeleg că nu suntem perfecți, dar cel mai mult detestă ipocrizia noastră. Aceasta anulează de cele mai multe ori toate eforturile noastre sincere de a mișca lucrurile în direcția bună. Credința fără ipocrizie este uimire și cutremur, nicidecum banalitate previzibilă.</div>
<div class="separator"></div>
<div class="separator">Păgânii au pierdut mereu, deoarece se bazau doar pe forța brută, violentă, animalică, lipsită atât de rațiune, cât și de credință.</div>
<div class="separator"></div>
<div class="separator">
<div class="separator"><a href="https://lh3.googleusercontent.com/-G11cmI9czug/Ybm1mkFH5zI/AAAAAAAAA68/GPgtXorVyrEN04FkIvl3jD90hsxv3MGogCNcBGAsYHQ/s1600/1639560599222695-0.png" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lh3.googleusercontent.com/-G11cmI9czug/Ybm1mkFH5zI/AAAAAAAAA68/GPgtXorVyrEN04FkIvl3jD90hsxv3MGogCNcBGAsYHQ/s1600/1639560599222695-0.png" width="400" border="0" /><noscript><img src="https://lh3.googleusercontent.com/-G11cmI9czug/Ybm1mkFH5zI/AAAAAAAAA68/GPgtXorVyrEN04FkIvl3jD90hsxv3MGogCNcBGAsYHQ/s1600/1639560599222695-0.png" width="400" border="0" /></noscript></a></div>
</div>
<div class="separator"><i><u>Când duduie prosperitatea economică și când bubuie boxele la petreceri, nu mai auzim toaca</u></i>.</div>
<div class="separator"></div>
<div class="separator">Oamenii ne întreabă: „Ce ziceți despre Iov?” Răspunsul nostru este: „Dar despre Iisus?” Iov oferă întrebarea. Iisus dă răspunsul. Dumnezeul întregii creații a venit în trupul omenesc și a experimentat, în mod direct, durerea de a fi disprețuit și respins. Știe toate emoțiile cu care ne luptăm.</div>
<div class="separator"></div>
<div class="separator"><img src="data:image/png;base64,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" data-original-width="584" data-original-height="584" /></div>
<div class="separator"></div>
<div class="separator">Creștinismul este exact opusul păgânismului și trebuie asumat integral, în toată splendoarea lui. Cu cât ispitele vrăjmașului se vor înteți, cu atât harul divin va prisosi mai mult în viața noastră. Doar să nu ne înfricoșăm de amenințări, Dumnezeu este <i>scutul </i>nostru.</div>
<div class="separator"></div>
<div class="separator">Păgânismul abundă în prezența spiridușilor, a elfilor, a piticilor, a uriașilor, a monștrilor, a valkiriilor, care întrețin o atmosferă de frică permanentă. Temele predilecte sunt: coșmarul, luciferismul, necromanția, barbaria. Jakob Grimm și Viktor Rydberg admit că păgânismul se bazează pe o revelație demonică. Caracteristicile acesteia sunt: premoniția, visul și memoria. Caracteristica principală este rudenia de sânge: Gunnar este fiul lui Ranweig și nepotul lui Sigfus, este strănepotul lui Hamund, iar Hamund este fiul lui Storolf și nepotul lui Orm.</div>
<div class="separator"></div>
<div class="separator"><em>Acum 203 ani, pe 24 decembrie, austriacul Franz Gruber compunea muzica de la Silent Night. Doar că nu prea a fost liniștită Noaptea de Ajun de atunci încoace. În 1865, de Ajun, se înființează cagulele albe KKK. În 1979, de Ajun, URSS invadează Afganistanul. Lumea trăiește o noapte zgomotoasă și tulburătoare, cu adevărat furtunoasă. Lumea se comportă ca și cum nu ar fi fost un Ajun, ca și cum Mesia nu ar fi venit.</em></div>
<div class="separator"><em> </em></div>
<div class="separator">Forța Bisericii nu stă în mitinguri de mii de oameni, ci în smerenia unui ascet anonim. Sfântul reușește, chiar dacă este considerat neinteresant de către mase. Adesea, sfântul este ostracizat, doar-doar va renunța. Masele îl lasă singur. Este exact ceea ce își dorea, să rămână doar el cu Dumnezeu, față în față. Sfântul are o putere persuasivă mai mare decât sute de specialiști, deoarece puterea lui nu provine din el însuși. Frumusețea lui nu se ofilește niciodată. <em><br />
</em></div>
<div class="separator"></div>
</div>
</div>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="https://lumeacredintei.com/author/marius-matei/">
          <img alt='' src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=90&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=180&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden tt-comment-form-ava avatar-90 photo' height='90' width='90' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' loading='lazy'/></noscript>        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="https://lumeacredintei.com/author/marius-matei/">Marius Matei</a>
          <div class="simple-text font-poppins">
            <p>Preot in Floresti, jud. Cluj.

Autor al cărții "Harta credinței. Meditații catehetice pentru copii și adulți", Editura Lumea credinței, București, 2020.</p>
          </div>
          <ul class="tt-author-social">
            <li><a href="https://www.youtube.com/channel/UCBW-_KrE7t04FwflPzEuOug"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://lumeacredintei.com/sinaxar/cuviosul-daniil-sihastru/" rel="prev">Cuviosul Daniil Sihastru</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Next Article</div>
          <a class="tt-blog-nav-title" href="https://lumeacredintei.com/sinaxar/sfantul-mucenic-bonifatie-cuviosul-grichentie-sfantul-trifon-si-cuvioasa-aglaia/" rel="next">Sfantul Mucenic Bonifatie; Cuviosul Grichentie; Sfantul Trifon si Cuvioasa Aglaia</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/editoriale/rezistenta-prin-credinta/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44813' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff77c59d3c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="63"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          
            

  <div id="text-21" class="custom-sidebar sidebar-item widget widget_text">			<div class="textwidget"><div class="post-categ sinaxar" style=""><div class="tt-title-block" style="padding:10px;"><h3 class="widget-title tt-title-text">Sinaxar - 19 decembrie</h3></div><div style="padding:10px;"><img width="72" height="72" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-72x72.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><noscript><img width="72" height="72" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-72x72.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><noscript><img width="72" height="72" src="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-72x72.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /></noscript></noscript><a href="https://lumeacredintei.com/sinaxar/sfantul-mucenic-bonifatie-cuviosul-grichentie-sfantul-trifon-si-cuvioasa-aglaia/">Sfantul Mucenic Bonifatie; Cuviosul Grichentie; Sfantul Trifon si Cuvioasa Aglaia</a><p>Sfantul Bonifatie a trait pe vremea imparatului Diocletian. A fost robul unei femei bogate, Aglaia, fiica p...</p></div></div>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="media_image-2" class="custom-sidebar sidebar-item widget widget_media_image"><a href="https://lumeacredintei.com/product/ioan-alexandru-si-justinian-chira-scrisori/"><img width="1665" height="2560" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-scaled.jpg" class="lazy lazy-hidden image wp-image-44799  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-scaled.jpg 1665w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-594x913.jpg 594w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-358x550.jpg 358w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-768x1181.jpg 768w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-999x1536.jpg 999w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-1332x2048.jpg 1332w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-300x461.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-600x923.jpg 600w" sizes="(max-width: 1665px) 100vw, 1665px" /><noscript><img width="1665" height="2560" src="https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-scaled.jpg" class="image wp-image-44799  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-scaled.jpg 1665w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-594x913.jpg 594w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-358x550.jpg 358w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-768x1181.jpg 768w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-999x1536.jpg 999w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-1332x2048.jpg 1332w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-300x461.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2021/12/Ioan-Alexandru-si-Justinian-Chira_Scrisori-COP-600x923.jpg 600w" sizes="(max-width: 1665px) 100vw, 1665px" /></noscript></a></div><div class="empty-space marg-lg-b30"></div><div id="media_image-6" class="custom-sidebar sidebar-item widget widget_media_image"><a href="https://lumeacredintei.com/product/iustin-al-maramuresului-si-satmarului-cuvinte-din-izolare/"><img width="1233" height="1968" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP.jpg" class="lazy lazy-hidden image wp-image-44796  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP.jpg 1233w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-572x913.jpg 572w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-345x550.jpg 345w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-768x1226.jpg 768w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-962x1536.jpg 962w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-300x479.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-600x958.jpg 600w" sizes="(max-width: 1233px) 100vw, 1233px" /><noscript><img width="1233" height="1968" src="https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP.jpg" class="image wp-image-44796  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP.jpg 1233w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-572x913.jpg 572w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-345x550.jpg 345w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-768x1226.jpg 768w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-962x1536.jpg 962w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-300x479.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2021/12/Iustin-Hodea-Cuvinte-din-izolare-COP-600x958.jpg 600w" sizes="(max-width: 1233px) 100vw, 1233px" /></noscript></a></div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-17" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="lazy lazy-hidden size-full wp-image-39567 aligncenter" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png 315w, https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer-300x86.png 300w" sizes="(max-width: 315px) 100vw, 315px" /><noscript><img loading="lazy" class="size-full wp-image-39567 aligncenter" src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" srcset="https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png 315w, https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer-300x86.png 300w" sizes="(max-width: 315px) 100vw, 315px" /></noscript></p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="recent-posts-4" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Articole recente</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-25386 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/sinaxar/sfantul-mucenic-bonifatie-cuviosul-grichentie-sfantul-trifon-si-cuvioasa-aglaia/">
      <img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-80x80.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/12/98421_1219boniface-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/sinaxar/sfantul-mucenic-bonifatie-cuviosul-grichentie-sfantul-trifon-si-cuvioasa-aglaia/">Sfantul Mucenic Bonifatie; Cuviosul Grichentie; Sfantul Trifon si Cuvioasa Aglaia</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/category/sinaxar/" rel="category tag">Sinaxar</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-44813 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/editoriale/rezistenta-prin-credinta/">
      <img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-80x80.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2021/12/FB_IMG_1637577540600-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/editoriale/rezistenta-prin-credinta/">Rezistența prin credință</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/category/editoriale/" rel="category tag">Editoriale</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-25383 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/sinaxar/cuviosul-daniil-sihastru/">
      <img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-80x80.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/12/98403_1daniil-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/sinaxar/cuviosul-daniil-sihastru/">Cuviosul Daniil Sihastru</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/category/sinaxar/" rel="category tag">Sinaxar</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Cele mai citite</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-taine">
                  <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/taine/cum-se-fac-metaniile/">
      <img width="335" height="160" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2018/09/Metanii-335x160.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" /><noscript><img width="335" height="160" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2018/09/Metanii-335x160.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" /><noscript><img width="335" height="160" src="https://lumeacredintei.com/wp-content/uploads/2018/09/Metanii-335x160.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" /></noscript></noscript>    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="https://lumeacredintei.com/taine/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">26 septembrie 2018</span>
          </div>
            </div>
        </div>
                        


        <div class="empty-space marg-lg-b30"></div>
              </div>

      </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="tag_cloud-2" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Categorii</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://lumeacredintei.com/category/ap-edit/" class="tag-cloud-link tag-link-293 tag-link-position-1" style="font-size: 14.695652173913pt;" aria-label="APARIȚII EDITORIALE (53 de elemente)">APARIȚII EDITORIALE<span class="tag-link-count"> (53)</span></a>
<a href="https://lumeacredintei.com/category/sponsor/" class="tag-cloud-link tag-link-542 tag-link-position-2" style="font-size: 10.57525083612pt;" aria-label="Articole sponsorizate (6 elemente)">Articole sponsorizate<span class="tag-link-count"> (6)</span></a>
<a href="https://lumeacredintei.com/category/editoriale/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 20.220735785953pt;" aria-label="Editoriale (811 elemente)">Editoriale<span class="tag-link-count"> (811)</span></a>
<a href="https://lumeacredintei.com/category/extra/" class="tag-cloud-link tag-link-563 tag-link-position-4" style="font-size: 8pt;" aria-label="Extra (1 element)">Extra<span class="tag-link-count"> (1)</span></a>
<a href="https://lumeacredintei.com/category/duhovnici/" class="tag-cloud-link tag-link-7 tag-link-position-5" style="font-size: 19.658862876254pt;" aria-label="Marii duhovnici ai neamului (622 de elemente)">Marii duhovnici ai neamului<span class="tag-link-count"> (622)</span></a>
<a href="https://lumeacredintei.com/category/taine/" class="tag-cloud-link tag-link-1 tag-link-position-6" style="font-size: 22pt;" aria-label="Ortodoxie si traire (1.970 de elemente)">Ortodoxie si traire<span class="tag-link-count"> (1970)</span></a>
<a href="https://lumeacredintei.com/category/pelerinaje/" class="tag-cloud-link tag-link-5 tag-link-position-7" style="font-size: 19.33110367893pt;" aria-label="Pelerinaje (527 de elemente)">Pelerinaje<span class="tag-link-count"> (527)</span></a>
<a href="https://lumeacredintei.com/category/recenzii/" class="tag-cloud-link tag-link-580 tag-link-position-8" style="font-size: 10.247491638796pt;" aria-label="Recenzie de carte (5 elemente)">Recenzie de carte<span class="tag-link-count"> (5)</span></a>
<a href="https://lumeacredintei.com/category/sinaxar/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 18.722408026756pt;" aria-label="Sinaxar (387 de elemente)">Sinaxar<span class="tag-link-count"> (387)</span></a>
<a href="https://lumeacredintei.com/category/stiri/" class="tag-cloud-link tag-link-6 tag-link-position-10" style="font-size: 20.829431438127pt;" aria-label="Stiri Generale / Evenimente (1.090 de elemente)">Stiri Generale / Evenimente<span class="tag-link-count"> (1090)</span></a></div>
</div><div id="custom_html-3" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revistalumeacredintei';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/lumeacredintei.com"><img class="lazy lazy-hidden" alt="www.lumeacredintei.com" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei" /><noscript><img alt="www.lumeacredintei.com" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei" /></noscript></a></p></noscript>
<!--/End async trafic.ro/--></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      ©2021 Lumeacredintei. All rights reserved.    </div>
  </div>
</div> 

</div>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' id='wpmenucart-js-extra'>
/* <![CDATA[ */
var wpmenucart_ajax = {"ajaxurl":"https:\/\/lumeacredintei.com\/wp-admin\/admin-ajax.php","nonce":"d7c63fdefc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/js/wpmenucart.min.js?ver=2.10.1' id='wpmenucart-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lumeacredintei.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.0.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.0.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cff0c1d920d398d44df0df63d3e57517","fragment_name":"wc_fragments_cff0c1d920d398d44df0df63d3e57517","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.0.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0' id='vc_vendor_jwplayer-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=10494e9a03628f67db7119ff6c21cc88' id='comment-reply-js'></script>
<script type='text/javascript' id='magplus-global-js-extra'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lumeacredintei.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/global.js?ver=1.0' id='magplus-global-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0' id='match-height-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/jquery.formstone.min.js?ver=1.0' id='formstone-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0' id='appear-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0' id='parallax-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.7' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.7' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.7' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/wp-embed.min.js?ver=10494e9a03628f67db7119ff6c21cc88' id='wp-embed-js'></script>
<div align="center"><!--/Start Trafic.ro/-->

			<script type="text/javascript">t_rid="revistalumeacredintei";</script>

			<script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"></script>

			<noscript>

				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">

					<img border="0" alt="trafic ranking" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>

				</a>

				<a href="http://www.trafic.ro">Statistici web</a>

			</noscript>

	<!--/End Trafic.ro/--></div>
</body>
</html>
