<!doctype html>
<html class="no-js" lang="ro-RO" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Unde este locul nostru? | Lumea Credinței</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://lumeacredintei.com/editoriale/unde-este-locul-nostru/" />
<meta property="og:locale" content="ro_RO">
<meta property="og:type" content="article">
<meta property="og:title" content="Unde este locul nostru? | Lumea Credinței">
<meta property="og:description" content="Locul nostru nu este aici. Cu multă durere aflăm acest adevăr. Cele de aici nu ne mai atrag. În noi s-a sădit dorul după cele cerești. Nu știm multe, dar avhem încredere depline în promisiunile Domnului milei. Păcatele ne scârbesc și ne provoacă suferință, dar acest fenomen curățitor este necesar. În ochii lumii, credința pare [&hellip;]">
<meta property="og:url" content="https://lumeacredintei.com/editoriale/unde-este-locul-nostru/">
<meta property="og:site_name" content="Lumea Credinței">
<meta property="article:publisher" content="https://www.facebook.com/lumea.credintei/">
<meta property="article:author" content="https://www.instagram.com/explore/tags/jesus/?hl=ro">
<meta property="article:section" content="Editoriale">
<meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113.jpg">
<meta property="og:image:secure_url" content="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113.jpg">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="876">
<meta property="og:image:alt" content="Unde este locul nostru?">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Unde este locul nostru? | Lumea Credinței">
<meta name="twitter:description" content="Locul nostru nu este aici. Cu multă durere aflăm acest adevăr. Cele de aici nu ne mai atrag. În noi s-a sădit dorul după cele cerești. Nu știm multe, dar avhem încredere depline în promisiunile Domnului milei. Păcatele ne scârbesc și ne provoacă suferință, dar acest fenomen curățitor este necesar. În ochii lumii, credința pare [&hellip;]">
<meta name="twitter:image" content="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Library","Organization"],"@id":"https://lumeacredintei.com/#organization","name":"Editura Lumea Credintei","url":"https://lumeacredintei.com","logo":{"@type":"ImageObject","@id":"https://lumeacredintei.com/#logo","url":"https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png","caption":"Editura Lumea Credintei","inLanguage":"ro-RO","width":"315","height":"90"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"image":{"@id":"https://lumeacredintei.com/#logo"}},{"@type":"WebSite","@id":"https://lumeacredintei.com/#website","url":"https://lumeacredintei.com","name":"Editura Lumea Credintei","publisher":{"@id":"https://lumeacredintei.com/#organization"},"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113.jpg","url":"https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113.jpg","width":"720","height":"876","inLanguage":"ro-RO"},{"@type":"Person","@id":"https://lumeacredintei.com/author/marius-matei/","name":"Marius Matei","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=96&amp;d=mm&amp;r=g","caption":"Marius Matei","inLanguage":"ro-RO"},"sameAs":["https://www.instagram.com/explore/tags/jesus/?hl=ro"],"worksFor":{"@id":"https://lumeacredintei.com/#organization"}},{"@type":"WebPage","@id":"https://lumeacredintei.com/editoriale/unde-este-locul-nostru/#webpage","url":"https://lumeacredintei.com/editoriale/unde-este-locul-nostru/","name":"Unde este locul nostru? | Lumea Credin\u021bei","datePublished":"2021-08-09T12:13:05+03:00","dateModified":"2021-08-09T12:13:05+03:00","author":{"@id":"https://lumeacredintei.com/author/marius-matei/"},"isPartOf":{"@id":"https://lumeacredintei.com/#website"},"primaryImageOfPage":{"@id":"https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113.jpg"},"inLanguage":"ro-RO"}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="https://lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="https://lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; Unde este locul nostru?" href="https://lumeacredintei.com/editoriale/unde-este-locul-nostru/feed/" />
<link rel="amphtml" href="https://lumeacredintei.com/amp/editoriale/unde-este-locul-nostru/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lumeacredintei.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ae6b18cfc3c389e10707233554e65445"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lumeacredintei.com/wp-includes/css/dist/block-library/style.min.css?ver=ae6b18cfc3c389e10707233554e65445' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://lumeacredintei.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://lumeacredintei.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=ae6b18cfc3c389e10707233554e65445' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ez-icomoon-css'  href='https://lumeacredintei.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://lumeacredintei.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/woocommerce.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .top-inner{
    background: url(https://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.woocommerce .onsale, .woocommerce-page .onsale,
      .ajax_add_to_cart.c-btn.type-2,
      .product_type_variable.add_to_cart_button.c-btn.type-2, .tt-custom-pagination .current,
      .price_slider_amount button[type="submit"],
      .widget_price_filter .ui-slider .ui-slider-handle,
      .widget_shopping_cart .buttons .checkout,
      .woocommerce-form-login input[type="submit"],
      .woocommerce .shop_table .button[name="apply_coupon"], 
      .woocommerce-page .shop_table .button[name="apply_coupon"], 
      .single_add_to_cart_button,
      .woocommerce .shop_table .button[name="update_cart"], .woocommerce-page .shop_table .button[name="update_cart"],
      .woocommerce #payment .button, .woocommerce-page #payment .button, .woocommerce-page .wc-proceed-to-checkout .button {
        background: #fb3624 !important;
      }

      .ajax_add_to_cart.c-btn.type-2:hover, 
      .product_type_variable.add_to_cart_button.c-btn.type-2:hover,
      .widget_shopping_cart .buttons .checkout:hover,
      .price_slider_amount button[type="submit"]:hover,
      .woocommerce .wc-proceed-to-checkout .button:hover,
      .woocommerce .shop_table .button:hover,
      .woocommerce .single_add_to_cart_button.button:hover,
      .woocommerce-page .wc-proceed-to-checkout .button:hover,
      .woocommerce-page .shop_table .button:hover,
      .woocommerce-page .single_add_to_cart_button.button:hover,
      .woocommerce .shop_table .button[name="update_cart"]:hover,
      .woocommerce-page .shop_table .button[name="update_cart"]:hover,
      .woocommerce #payment .button:hover, .woocommerce-page #payment .button:hover {
        background:rgba(251, 54, 36, 0.8) !important;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}
</style>
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=ae6b18cfc3c389e10707233554e65445' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CRoboto:400&#038;subset=latin&#038;display=swap&#038;ver=ae6b18cfc3c389e10707233554e65445" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CRoboto:400&#038;subset=latin&#038;display=swap&#038;ver=ae6b18cfc3c389e10707233554e65445" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CRoboto:400&#038;subset=latin&#038;display=swap&#038;ver=ae6b18cfc3c389e10707233554e65445" /></noscript><script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/5/jwplayer.js?ver=ae6b18cfc3c389e10707233554e65445' id='jwplayer-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vezi co\u0219ul","cart_url":"https:\/\/lumeacredintei.com\/cos\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.3' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.6' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://lumeacredintei.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lumeacredintei.com/wp-json/wp/v2/posts/44549" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://lumeacredintei.com/?p=44549' />
<link rel="alternate" type="application/json+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Feditoriale%2Funde-este-locul-nostru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Feditoriale%2Funde-este-locul-nostru%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.2.11" /><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fb3624;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#fb3624;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-394x218.jpg"/>
    <meta name="twitter:image:src" content="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-394x218.jpg">
  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lumeacredintei.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.tt-header .top-inner {
	background-image: url("https://lumeacredintei.com/wp-content/uploads/2020/02/header.jpg");
	height: 165px;
  background-repeat: no-repeat;
  background-size: cover;
}
		</style>
		<style id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.text-logo{font-display:swap;}.tt-heading-title{font-display:swap;}.tt-header .top-line, .tt-header.color-2 .top-line{background:#343f3b;}.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#fcfcfc;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#dd3333;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#d2222a;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#a89517;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;font-display:swap;}.tt-header .main-nav>ul>li>a{font-display:swap;}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a, .tt-mega-list a, .mega.type-2 ul.tt-mega-wrapper li>ul a, .tt-header .main-nav>ul>li:not(.mega)>ul>li>ul>li>a{font-display:swap;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  <body data-rsssl=1 class="post-template-default single single-post postid-44549 single-format-standard theme-magplus woocommerce-no-js  full-page header-style1 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.6 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-39502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39502"><a href="https://lumeacredintei.com/home-10/">Acasă</a></li>
<li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li>
<li id="menu-item-44085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44085"><a href="https://lumeacredintei.com/abonament/">Abonament</a></li>
<li id="menu-item-43357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43357"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin</a></li>
<li id="menu-item-43354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43354"><a href="https://lumeacredintei.com/cos/">Coș Cumparaturi</a></li>
<li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li>
<li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://lumeacredintei.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://lumeacredintei.com/" class="logo tt-logo-1x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a>
            
    <a href="https://lumeacredintei.com/" class="logo tt-logo-2x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39502"><a href="https://lumeacredintei.com/home-10/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44085"><a href="https://lumeacredintei.com/abonament/">Abonament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43357"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43354"><a href="https://lumeacredintei.com/cos/">Coș Cumparaturi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCBW-_KrE7t04FwflPzEuOug"><i class="fa fa-youtube"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Unde este locul nostru?</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-44549 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://lumeacredintei.com/category/editoriale/">Editoriale</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Unde este locul nostru?</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://lumeacredintei.com/author/marius-matei/">
              <img alt='' src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=40&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=80&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden tt-comment-form-ava avatar-40 photo' height='40' width='40' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://lumeacredintei.com/author/marius-matei/">Marius Matei</a></span>
              <span class="tt-post-date-single">9 august 2021</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lumeacredintei.com/editoriale/unde-este-locul-nostru/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://lumeacredintei.com/editoriale/unde-este-locul-nostru/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-608x505.jpg&amp;description=Unde+este+locul+nostru%3F"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=https://lumeacredintei.com/editoriale/unde-este-locul-nostru/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://lumeacredintei.com/editoriale/unde-este-locul-nostru/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=https://lumeacredintei.com/editoriale/unde-este-locul-nostru/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113.jpg">
        <img class="img-responsive" src="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-720x394.jpg" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <div class="separator"><a href="https://lh3.googleusercontent.com/-5iUe68KcwJE/YQvO1wfX7NI/AAAAAAAAJFM/pLoKir-8LXMhXXNqqxQVR5ahW44UOoYQQCLcBGAsYHQ/s1600/1628163796054452-0.png" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lh3.googleusercontent.com/-5iUe68KcwJE/YQvO1wfX7NI/AAAAAAAAJFM/pLoKir-8LXMhXXNqqxQVR5ahW44UOoYQQCLcBGAsYHQ/s1600/1628163796054452-0.png" width="400" border="0" /><noscript><img src="https://lh3.googleusercontent.com/-5iUe68KcwJE/YQvO1wfX7NI/AAAAAAAAJFM/pLoKir-8LXMhXXNqqxQVR5ahW44UOoYQQCLcBGAsYHQ/s1600/1628163796054452-0.png" width="400" border="0" /></noscript></a></div>
<div></div>
<div>Locul nostru nu este aici. Cu multă durere aflăm acest adevăr. Cele de aici nu ne mai atrag. În noi s-a sădit dorul după cele cerești. Nu știm multe, dar avhem încredere depline în promisiunile Domnului milei. Păcatele ne scârbesc și ne provoacă suferință, dar acest fenomen curățitor este necesar. În ochii lumii, credința pare o nebunie. Pentru noi, este o asumare benevolă, doar din iubire.</div>
<div></div>
<div>Dacă nu ne găsim locul în această lume, nu e obligatoriu să facem eforturi de integrare și de adaptare. Nu vrem să ne lăsăm cuceriți de duhul lumii. Mai bine ne străduim să ascultăm de Domnul milei. Doar așa harul supraabundent se va vărsa peste noi. Locul nostru este lângă Hristos înălțat.</div>
<div></div>
<div>Nu este imposibil. Trebuie doar să ne dezvățăm de păgânism și să renunțăm la idoli. Și vom avea mult timp liber, pentru rugăciune și milostenie. Da, poate vom avea un card mai subțire, dar vom avea o inimă mai fericită. Este cea mai eficientă investiție. Locul nostru nu este aici. Să nu ne atașăm de nimic pământesc. Să ne atașăm doar de Domnul milei.</div>
<div></div>
<div>
<div class="separator"><a href="https://lh3.googleusercontent.com/-0e44-Qeo5s4/YQvO016raxI/AAAAAAAAJFI/aT1YV4xhSU0pDaIuw3F5t-2hjIbhWK7VgCLcBGAsYHQ/s1600/1628163793402293-1.png" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lh3.googleusercontent.com/-0e44-Qeo5s4/YQvO016raxI/AAAAAAAAJFI/aT1YV4xhSU0pDaIuw3F5t-2hjIbhWK7VgCLcBGAsYHQ/s1600/1628163793402293-1.png" width="400" border="0" /><noscript><img src="https://lh3.googleusercontent.com/-0e44-Qeo5s4/YQvO016raxI/AAAAAAAAJFI/aT1YV4xhSU0pDaIuw3F5t-2hjIbhWK7VgCLcBGAsYHQ/s1600/1628163793402293-1.png" width="400" border="0" /></noscript></a></div>
<p>Nu este suficient să fim simpatici sau drăguți. Mai degrabă să avem maximă disponibilitate de a ajuta pe oricine are nevoie. Locul nostru este lângă aceștia.</p></div>
<div></div>
<div>Dragostea doboară bariere pe care nimic altceva nu le poate înlătura. Locul nostru este acolo unde putem arăta dragoste, nu doar să vorbim despre ea. Doar așa vor cunoaște toți Cui îi slujim cu devotament. Dragostea este puterea Lui în noi.</div>
<div></div>
<div><i>Există vreun cititor al acestor rânduri căruia Domnul milei să nu îi fi făcut bine de nenumărate ori?</i> Locul nostru este în Casa Lui, mulțumindu-I. Slavă Ție, ocean de bunătate!</div>
<div>
<div class="separator"><a href="https://lh3.googleusercontent.com/-GFX9AyNTQn0/YQ6Dl8UZiHI/AAAAAAAAJGI/X2BOyfjZCnI9v9kT1_XPAR6BNMkfCLMRQCLcBGAsYHQ/s1600/1628341141488317-0.png" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lh3.googleusercontent.com/-GFX9AyNTQn0/YQ6Dl8UZiHI/AAAAAAAAJGI/X2BOyfjZCnI9v9kT1_XPAR6BNMkfCLMRQCLcBGAsYHQ/s1600/1628341141488317-0.png" width="400" border="0" /><noscript><img src="https://lh3.googleusercontent.com/-GFX9AyNTQn0/YQ6Dl8UZiHI/AAAAAAAAJGI/X2BOyfjZCnI9v9kT1_XPAR6BNMkfCLMRQCLcBGAsYHQ/s1600/1628341141488317-0.png" width="400" border="0" /></noscript></a></div>
<p>Locul nostru este pe Golgota, să ne jertfim împreună cu Hristos. Locul nostru este pe Tabor, să ne bucurăm de lumina Lui. Locul nostru este alături de Hristos înviat, în Împărăția Cerurilor. Atunci, ce căutăm în locuri nepotrivite pentru un ucenic fidel?</p></div>
<div></div>
<div>Locul lui Dumnezeu în noi trebuie primenit prin taina pocăinței, trebuie oxigenat cu gânduri luminoase. Pentru ca El să aibă loc curat în noi, scăpăm de mirosul de gheenă. Este loc în Rai pentru fiecare, acolo niciodată nu se va afișa că nu mai sunt locuri! Doar să Îi facem Lui loc în viața noastră, să nu ne fie teamă să recunoaștem că suntem ai Lui. Fiecare Liturghie este o oportunitate imensă de a înțelege asta.</div>
<div>
<div class="separator"><a href="https://lh3.googleusercontent.com/-EmIa5t0-jBg/YQ6DlA7fORI/AAAAAAAAJGE/9-ATos0B_M4AVluVMkav-bxskCeN0giwACLcBGAsYHQ/s1600/1628341138443657-1.png" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lh3.googleusercontent.com/-EmIa5t0-jBg/YQ6DlA7fORI/AAAAAAAAJGE/9-ATos0B_M4AVluVMkav-bxskCeN0giwACLcBGAsYHQ/s1600/1628341138443657-1.png" width="400" border="0" /><noscript><img src="https://lh3.googleusercontent.com/-EmIa5t0-jBg/YQ6DlA7fORI/AAAAAAAAJGE/9-ATos0B_M4AVluVMkav-bxskCeN0giwACLcBGAsYHQ/s1600/1628341138443657-1.png" width="400" border="0" /></noscript></a></div>
</div>
<div>&#8211; Pentru cine nu este loc în Rai?</div>
<div>&#8211; Pentru inimile de piatră, pentru cei încremeniți în egoism.</div>
<div></div>
<div>Pentru început trebuie să înţelegem ceea ce ne ţine pe noi departe de Rai: păcatul. Dumnezeu este sfânt şi drept şi trebuie să pedepsească păcatul, dar El ne iubeşte şi a creat o cale pentru iertarea păcatelor noastre. Este singura cale de a ajunge în Rai. Este calea descrisă de Evanghelie: imitarea vieții Lui.</div>
<div></div>
<div>Ce înseamnă a ne găsi locul în lume? Un creștin nu își găsește locul aici, nu se atașează de această planetă, ci vrea să ajungă cât mai curând și pentru totdeauna lângă Dumnezeu. Aici totul e deșertăciune. Să nu ne întristăm că nu ne găsim locul în lume, nici nu trebuie. Să ne bucurăm că numele noastre sunt scrise în Cer. Nu suntem oameni de succes, ci moștenitori ai vieții veșnice.</div>
<div>
<div class="separator"><a href="https://lh3.googleusercontent.com/-g2KuDkm-ugI/YQ6DkUWWAzI/AAAAAAAAJGA/sSZ44XMRWhI8xj4ChkcFFl742ZGkOXa4gCLcBGAsYHQ/s1600/1628341135665995-2.png" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lh3.googleusercontent.com/-g2KuDkm-ugI/YQ6DkUWWAzI/AAAAAAAAJGA/sSZ44XMRWhI8xj4ChkcFFl742ZGkOXa4gCLcBGAsYHQ/s1600/1628341135665995-2.png" width="400" border="0" /><noscript><img src="https://lh3.googleusercontent.com/-g2KuDkm-ugI/YQ6DkUWWAzI/AAAAAAAAJGA/sSZ44XMRWhI8xj4ChkcFFl742ZGkOXa4gCLcBGAsYHQ/s1600/1628341135665995-2.png" width="400" border="0" /></noscript></a></div>
</div>
<div>Creștinismul este, într-adevăr, singura cale sigură spre fericire, spre locul unde nu mai există durere.</div>
<div>
<p>A crede în Dumnezeu, scrie Wittgenstein, înseamnă a înțelege întrebarea despre sensul vieții.</p>
<p>A crede în Dumnezeu înseamnă a vedea că faptele lumii nu sunt sfârșitul problemei.</p>
<p>A crede în Dumnezeu înseamnă a vedea că viața are un sens.</p>
<p>A crede în Dumnezeu înseamnă a scăpa de locul de chin și a primi pașaportul către Împărăția luminii.</p>
<p>&nbsp;</p>
<div class="separator"><a href="https://lh3.googleusercontent.com/-V8Jsm3I1yMk/YQ6Djj8SbKI/AAAAAAAAJF8/S56wLs0uqnUGP8Um2MEvhKu_skZMVT_EQCLcBGAsYHQ/s1600/1628341132403245-3.png" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lh3.googleusercontent.com/-V8Jsm3I1yMk/YQ6Djj8SbKI/AAAAAAAAJF8/S56wLs0uqnUGP8Um2MEvhKu_skZMVT_EQCLcBGAsYHQ/s1600/1628341132403245-3.png" width="400" border="0" /><noscript><img src="https://lh3.googleusercontent.com/-V8Jsm3I1yMk/YQ6Djj8SbKI/AAAAAAAAJF8/S56wLs0uqnUGP8Um2MEvhKu_skZMVT_EQCLcBGAsYHQ/s1600/1628341132403245-3.png" width="400" border="0" /></noscript></a></div>
<p>Locul nostru este în Rai. Un sfânt contemporan aproape că nu vorbea deloc despre iad, ca unul ce „nu se mai teme de Dumnezeu, ci Îl iubește pe El, că dragostea scoate afară frica”. În schimb vorbea necontenit despre setea de iertare a lui Dumnezeu și fericirea viitoare, trezind în ascultător dragostea pentru Dumnezeu și dorința de a-și îndrepta viața (Ierodiaconul Savatie Baștovoi, <em>Parintele Selafiil – Dragostea care niciodată nu cade</em>,<em> </em>Ed. Marineasa, Timișoara, 2001, p. 13).</div>
<div></div>
<div>Fericirea înseamnă toleranță la frustrare. Suntem nefericiți, deoarece avem multe frustrări acumulate în timp. Fericirea veșnică este posibilă doar prin mila Domnului slavei, Care ne eliberează de aceste frustrări. În Rai nu mai sunt frustrări, nici frustrați. Vrem cu adevărat să fim acolo? Atunci să înmulțim rugăciunea și milostenia.</div>
<div></div>
<div></div>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="https://lumeacredintei.com/author/marius-matei/">
          <img alt='' src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=90&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=180&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden tt-comment-form-ava avatar-90 photo' height='90' width='90' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' loading='lazy'/></noscript>        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="https://lumeacredintei.com/author/marius-matei/">Marius Matei</a>
          <div class="simple-text font-poppins">
            <p>Preot in Floresti, jud. Cluj.

Autor al cărții "Harta credinței. Meditații catehetice pentru copii și adulți", Editura Lumea credinței, București, 2020.</p>
          </div>
          <ul class="tt-author-social">
            <li><a href="https://www.youtube.com/channel/UCBW-_KrE7t04FwflPzEuOug"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://lumeacredintei.com/editoriale/maria-din-nazaret/" rel="prev">Maria din Nazaret</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Next Article</div>
          <a class="tt-blog-nav-title" href="https://lumeacredintei.com/editoriale/leacuri-retete-manastiresti-un-nou-inceput/" rel="next">LEACURI &#038; REȚETE MĂNĂSTIREȘTI &#8211; UN NOU ÎNCEPUT!</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/editoriale/unde-este-locul-nostru/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b26eef8dee" /></p><input type="hidden" id="ak_js" name="ak_js" value="70"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          
            

  <div id="text-21" class="custom-sidebar sidebar-item widget widget_text">			<div class="textwidget"><div class="post-categ sinaxar" style=""><div class="tt-title-block" style="padding:10px;"><h3 class="widget-title tt-title-text">Sinaxar - 9 august</h3></div><div style="padding:10px;"><img width="72" height="72" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-72x72.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><noscript><img width="72" height="72" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-72x72.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><noscript><img width="72" height="72" src="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-72x72.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /></noscript></noscript><a href="https://lumeacredintei.com/sinaxar/sfantul-lavrentie/">Sfantul Lavrentie</a><p>Sfantul Lavrentie a vietuit in secolul al III lea. Lavrentie a fost arhidiaconul episcopului Sixt. Din cauza...</p></div></div>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="media_image-2" class="custom-sidebar sidebar-item widget widget_media_image"><a href="https://lumeacredintei.com/product/catedrala-sfanta-sofia-o-capodopera-profanata/"><img width="580" height="907" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Sofia.png" class="lazy lazy-hidden image wp-image-44301  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Sofia.png 580w, https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Sofia-352x550.png 352w" sizes="(max-width: 580px) 100vw, 580px" /><noscript><img width="580" height="907" src="https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Sofia.png" class="image wp-image-44301  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Sofia.png 580w, https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Sofia-352x550.png 352w" sizes="(max-width: 580px) 100vw, 580px" /></noscript></a></div><div class="empty-space marg-lg-b30"></div><div id="media_image-6" class="custom-sidebar sidebar-item widget widget_media_image"><a href="https://lumeacredintei.com/product/binecuvantari-lasate-de-mitropolitul-bartolomeu-anania/"><img width="550" height="852" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Anania.png" class="lazy lazy-hidden image wp-image-44303  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Anania.png 550w, https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Anania-355x550.png 355w" sizes="(max-width: 550px) 100vw, 550px" /><noscript><img width="550" height="852" src="https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Anania.png" class="image wp-image-44303  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Anania.png 550w, https://lumeacredintei.com/wp-content/uploads/2021/03/coperta-Anania-355x550.png 355w" sizes="(max-width: 550px) 100vw, 550px" /></noscript></a></div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-17" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="lazy lazy-hidden size-full wp-image-39567 aligncenter" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png 315w, https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer-300x86.png 300w" sizes="(max-width: 315px) 100vw, 315px" /><noscript><img loading="lazy" class="size-full wp-image-39567 aligncenter" src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" srcset="https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png 315w, https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer-300x86.png 300w" sizes="(max-width: 315px) 100vw, 315px" /></noscript></p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="recent-posts-4" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Articole recente</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-24028 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/sinaxar/sfantul-lavrentie/">
      <img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-80x80.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/08/10-AUG-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/sinaxar/sfantul-lavrentie/">Sfantul Lavrentie</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/category/sinaxar/" rel="category tag">Sinaxar</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-44554 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-leacuri-retete-manastiresti tag-leacuri-manastiresti tag-lumea-credintei tag-razvan-bucuroiu tag-retete-manastiresti">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/editoriale/leacuri-retete-manastiresti-un-nou-inceput/">
      <img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-80x80.png" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-80x80.png 80w, https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-300x300.png 300w, https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-100x100.png 100w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-80x80.png" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-80x80.png 80w, https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-300x300.png 300w, https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-100x100.png 100w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-80x80.png" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-80x80.png 80w, https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-300x300.png 300w, https://lumeacredintei.com/wp-content/uploads/2021/08/LRM-40-coperta-100x100.png 100w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/editoriale/leacuri-retete-manastiresti-un-nou-inceput/">LEACURI &#038; REȚETE MĂNĂSTIREȘTI &#8211; UN NOU ÎNCEPUT!</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/category/editoriale/" rel="category tag">Editoriale</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-44549 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/editoriale/unde-este-locul-nostru/">
      <img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-300x300.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-300x300.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-80x80.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-300x300.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2018/10/20210416_131113-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/editoriale/unde-este-locul-nostru/">Unde este locul nostru?</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/category/editoriale/" rel="category tag">Editoriale</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Cele mai citite</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-taine">
                  <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/taine/cum-se-fac-metaniile/">
      <img width="335" height="160" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2018/09/Metanii-335x160.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" /><noscript><img width="335" height="160" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2018/09/Metanii-335x160.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" /><noscript><img width="335" height="160" src="https://lumeacredintei.com/wp-content/uploads/2018/09/Metanii-335x160.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" /></noscript></noscript>    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="https://lumeacredintei.com/taine/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">26 septembrie 2018</span>
          </div>
            </div>
        </div>
                        


        <div class="empty-space marg-lg-b30"></div>
              </div>

      </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="tag_cloud-2" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Categorii</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://lumeacredintei.com/category/ap-edit/" class="tag-cloud-link tag-link-293 tag-link-position-1" style="font-size: 14.695652173913pt;" aria-label="APARIȚII EDITORIALE (53 de elemente)">APARIȚII EDITORIALE<span class="tag-link-count"> (53)</span></a>
<a href="https://lumeacredintei.com/category/sponsor/" class="tag-cloud-link tag-link-542 tag-link-position-2" style="font-size: 10.57525083612pt;" aria-label="Articole sponsorizate (6 elemente)">Articole sponsorizate<span class="tag-link-count"> (6)</span></a>
<a href="https://lumeacredintei.com/category/editoriale/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 20.173913043478pt;" aria-label="Editoriale (789 de elemente)">Editoriale<span class="tag-link-count"> (789)</span></a>
<a href="https://lumeacredintei.com/category/extra/" class="tag-cloud-link tag-link-563 tag-link-position-4" style="font-size: 8pt;" aria-label="Extra (1 element)">Extra<span class="tag-link-count"> (1)</span></a>
<a href="https://lumeacredintei.com/category/duhovnici/" class="tag-cloud-link tag-link-7 tag-link-position-5" style="font-size: 19.658862876254pt;" aria-label="Marii duhovnici ai neamului (622 de elemente)">Marii duhovnici ai neamului<span class="tag-link-count"> (622)</span></a>
<a href="https://lumeacredintei.com/category/taine/" class="tag-cloud-link tag-link-1 tag-link-position-6" style="font-size: 22pt;" aria-label="Ortodoxie si traire (1.969 de elemente)">Ortodoxie si traire<span class="tag-link-count"> (1969)</span></a>
<a href="https://lumeacredintei.com/category/pelerinaje/" class="tag-cloud-link tag-link-5 tag-link-position-7" style="font-size: 19.33110367893pt;" aria-label="Pelerinaje (528 de elemente)">Pelerinaje<span class="tag-link-count"> (528)</span></a>
<a href="https://lumeacredintei.com/category/recenzii/" class="tag-cloud-link tag-link-580 tag-link-position-8" style="font-size: 10.247491638796pt;" aria-label="Recenzie de carte (5 elemente)">Recenzie de carte<span class="tag-link-count"> (5)</span></a>
<a href="https://lumeacredintei.com/category/sinaxar/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 18.816053511706pt;" aria-label="Sinaxar (405 elemente)">Sinaxar<span class="tag-link-count"> (405)</span></a>
<a href="https://lumeacredintei.com/category/stiri/" class="tag-cloud-link tag-link-6 tag-link-position-10" style="font-size: 20.829431438127pt;" aria-label="Stiri Generale / Evenimente (1.093 de elemente)">Stiri Generale / Evenimente<span class="tag-link-count"> (1093)</span></a></div>
</div><div id="custom_html-3" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revistalumeacredintei';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/lumeacredintei.com"><img class="lazy lazy-hidden" alt="www.lumeacredintei.com" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei" /><noscript><img alt="www.lumeacredintei.com" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei" /></noscript></a></p></noscript>
<!--/End async trafic.ro/--></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      ©2018 Lumeacredintei. All rights reserved.    </div>
  </div>
</div> 

</div>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lumeacredintei.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lumeacredintei.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lumeacredintei.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lumeacredintei.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lumeacredintei.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lumeacredintei.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lumeacredintei.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.3' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cff0c1d920d398d44df0df63d3e57517","fragment_name":"wc_fragments_cff0c1d920d398d44df0df63d3e57517","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.3' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0' id='vc_vendor_jwplayer-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=ae6b18cfc3c389e10707233554e65445' id='comment-reply-js'></script>
<script type='text/javascript' id='magplus-global-js-extra'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lumeacredintei.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/global.js?ver=1.0' id='magplus-global-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0' id='match-height-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/jquery.formstone.min.js?ver=1.0' id='formstone-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0' id='appear-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0' id='parallax-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/wp-embed.min.js?ver=ae6b18cfc3c389e10707233554e65445' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 200 ) {
									ctccCloseNotification();
								}
							});	
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><h3>Politică de confidențialitate și Cookies</h3><span class="ctcc-left-side">Acest website foloseste cookie-uri. În cazul în care alegeți să continuați să utilizați website-ul nostru, sunteți de acord cu utilizarea modulelor noastre cookie. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lumeacredintei.com/politica-confidentialitate-gdpr/">Mai multe detalii</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar --><div align="center"><!--/Start Trafic.ro/-->

			<script type="text/javascript">t_rid="revistalumeacredintei";</script>

			<script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"></script>

			<noscript>

				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">

					<img border="0" alt="trafic ranking" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>

				</a>

				<a href="http://www.trafic.ro">Statistici web</a>

			</noscript>

	<!--/End Trafic.ro/--></div>
</body>
</html>
