<!doctype html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Arsenie Boca, îngerul neamului românesc &#8211; Lumea Credinței</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arsenie Boca, îngerul neamului românesc - Lumea Credinței" />
<meta property="og:description" content="Arsenie Boca, preotul înveşmântat în Hristos Mesajul Părintelui Arsenie Boca limpezeşte minţile nerăbdătoare, reîmpacă familii şi mântuieşte generaţii. Este un mesaj rupt din inima creştinismului. un mesaj autentic, care transmite o stare de linişte şi de fericire, dincolo de filosofia materialistă. Ştim că Dumnezeu nu are pe nimeni de pierdut, cum ne spune părintele şi de &hellip;" />
<meta property="og:url" content="https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:author" content="https://www.instagram.com/explore/tags/jesus/?hl=ro" />
<meta property="article:tag" content="Arsenie Boca" />
<meta property="article:section" content="Marii duhovnici ai neamului" />
<meta property="article:published_time" content="2020-04-26T09:00:07+00:00" />
<meta property="article:modified_time" content="2020-04-02T08:57:49+00:00" />
<meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2015/01/8bh5yb.jpg" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2015/10/75687612-300x184.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="https://lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="https://lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; Arsenie Boca, îngerul neamului românesc" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/feed/" />
<link rel="amphtml" href="https://lumeacredintei.com/amp/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lumeacredintei.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .top-inner{
    background: url(http://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}
</style>
<link rel='stylesheet' id='newsletter-css'  href='https://lumeacredintei.com/wp-content/plugins/newsletter/style.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A700%7CRoboto%3A400&#038;subset=latin&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.13' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/5/jwplayer.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://lumeacredintei.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://lumeacredintei.com/?p=25677' />
<link rel="alternate" type="application/json+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fmarii-duhovnici-ai-neamului%2Farsenie-boca-ingerul-neamului-romanesc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fmarii-duhovnici-ai-neamului%2Farsenie-boca-ingerul-neamului-romanesc%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/?ia_markup=1" />
				<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><link rel="stylesheet" type="text/css" href="https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fb3624;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#fb3624;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2015/01/8bh5yb.jpg"/>
    <meta name="twitter:image:src" content="https://lumeacredintei.com/wp-content/uploads/2015/01/8bh5yb.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lumeacredintei.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.tt-header .top-inner {
	background-image: url("https://lumeacredintei.com/wp-content/uploads/2020/02/header.jpg");
	height: 165px;
  background-repeat: no-repeat;
  background-size: cover;
}
		</style>
	<style type="text/css" title="dynamic-css" class="options-output">.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#e5e5e5;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#9e9e9e;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#d2222a;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#cecdd2;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  <body class="post-template-default single single-post postid-25677 single-format-standard  full-page header-style1 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-39502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="https://lumeacredintei.com/">Acasă</a></li>
<li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li>
<li id="menu-item-39533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533"><a href="https://lumeacredintei.com/abonament/">Abonament</a>
<ul class="sub-menu">
	<li id="menu-item-39535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>
	<li id="menu-item-39536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>
	<li id="menu-item-39537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li>
</ul>
</li>
<li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://lumeacredintei.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://lumeacredintei.com/" class="logo tt-logo-1x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a>
            
    <a href="https://lumeacredintei.com/" class="logo tt-logo-2x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="https://lumeacredintei.com/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533 parent"><a href="https://lumeacredintei.com/abonament/">Abonament<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Arsenie Boca, îngerul neamului românesc</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-25677 post type-post status-publish format-standard has-post-thumbnail hentry category-marii-duhovnici-ai-neamului tag-arsenie-boca">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/">Marii duhovnici ai neamului</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Arsenie Boca, îngerul neamului românesc</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://lumeacredintei.com/author/marius-matei/">
              <img alt='' src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://lumeacredintei.com/author/marius-matei/">Marius Matei</a></span>
              <span class="tt-post-date-single">26 aprilie 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://lumeacredintei.com/wp-content/uploads/2015/01/8bh5yb.jpg&amp;description=Arsenie+Boca%2C+%C3%AEngerul+neamului+rom%C3%A2nesc"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://lumeacredintei.com/wp-content/uploads/2015/01/8bh5yb.jpg">
        <img class="img-responsive" src="https://lumeacredintei.com/wp-content/uploads/2015/01/8bh5yb.jpg" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <p><strong><span style="text-decoration: underline;">Arsenie Boca, preotul înveşmântat în Hristos</span></strong></p>
<p>Mesajul Părintelui Arsenie Boca limpezeşte minţile nerăbdătoare, reîmpacă familii şi mântuieşte generaţii. Este un mesaj rupt din inima creştinismului. un mesaj autentic, care transmite o stare de linişte şi de fericire, dincolo de filosofia materialistă. Ştim că <em>Dumnezeu nu are pe nimeni de pierdut</em>, cum ne spune părintele şi de dincolo de moarte. Mesajul este deosebit de optimist tocmai pentru că este realist: prin smerenie, ne vedem păcatele şi ne lăsăm găsiţi de Dumnezeu. Suntem liberi, total <em>liberi faţă de păcat</em>, prin ascultare de Dumnezeu. Nouă mi se întâmplă să mai uităm de Dumnezeu, însă Lui niciodată (să uite de noi). Cheia este evidentă: <em>Creştinismul nu este o afacere de duminica, ci o strădanie de toate zilele.</em> Dumnezeu nu este un bunic de vizitat doar duminica la azil (ospiciu), ci un Tată în legătură permanentă de iubire cu noi.</p>
<p><a href="http://www.lumeacredintei.com/wp-content/uploads/2015/10/75687612.jpg" rel="lightbox"><img class="alignnone size-medium wp-image-28026" src="http://www.lumeacredintei.com/wp-content/uploads/2015/10/75687612-300x184.jpg" alt="756876" width="300" height="184" srcset="https://lumeacredintei.com/wp-content/uploads/2015/10/75687612-300x184.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2015/10/75687612-200x123.jpg 200w, https://lumeacredintei.com/wp-content/uploads/2015/10/75687612.jpg 440w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Găsiţi Prislopul din voi! În fiecare există o oază de linişte, de regăsire interioară, dincolo de agitaţia şi de freamătul zilnic. Alergăm, obosim şi uităm adeseori care este Ţinta urmărită. Hristos este Ţinta, dar tot El este şi Calea. Din fiecare eşec, învăţăm să ne bazăm pe Dumnezeu. Din fiecare eşec, învăţăm să fim modeşti. Din fiecare eşec, învăţăm să ne corectăm. Să fim perseverenţi. Înseamnă că eşecul este doar un pas în drumul spre victorie. Nu cădem în deznădejde, ci <em>spovedim eşecuril</em>e, îndreptând fiecare eroare. Există o modalitate simplă de a pune capăt unui obicei prost: Să nu te apuci niciodată de el! Lupta noastră pentru fericire este o confruntare cu o gorilă: <em>nu ne oprim când obosim noi, ci atunci când oboseşte gorila</em>. Fiecare lacrimă de pocăinţă sinceră ne înscrie în Cartea Vieţii. Fiecare zi de post, rugăciune şi milostenie ne apropie de Prislopul Ceresc.</p>
<p><strong>Ce e de făcut?</strong></p>
<p>Ne răspunde Părintele: „În momente de limpezime de minte &#8211;  că sunt &#8211; să ne dăm seama că la mijloc e o patimă, un duh rău care ne trage de minte cu o logică foarte strânsă, ca să ne scoată afară din ascultarea de Dumnezeu.<br />
Să ne dăm seama că mai avem ceva în noi neatins de logica aceasta: conştiinţa.<br />
Deci să ascultăm conştiinţa, nu dreptatea noastră.Să căutăm că mai este cineva care ne-ar putea ajuta <em>să ajungem la linişte</em>.<strong>Dacă întinzi mâinile către ajutor, vei fi ajutat. Inima înfrântă şi smerită Dumnezeu nu o va urgisi”.</strong></p>
<p><strong>Spre Împărăţie, pe Cărare</strong></p>
<p>Membri în Mişcarea de Reînviere Duhovnicească. Acoperă-ne, înger în trup, cum îşi acoperă vulturul puii săi. Părinte Arsenie, roagă-te să dobândim pacea inimii. Roagă-te pentru pacea lumii. Roagă-te pentru sirienii masacraţi, pentru orfani şi văduve, pentru înfometaţi şi înfriguraţi. Îmbracă-ne în haina pocăinţei. Ce e născut din trup, trup este. Născut eşti din duh, părinte, ajută-ne să renaştem şi noi în duh. Fă inimile noastre case ale Duhului.</p>
<p>Miluieşte-ne cu nemărginirea bunătăţii divine, ca un slujitor ceresc. Ai îndrăznire la tronul milei. Cu căldură roagă-te pentru noi. Fă rugăciune neîncetată pentru noi. Surpă întărâtările duşmanilor. Ajută-ne să dobândim Împărăţia cea de Sus. Păzeşte-ne de isipitele celui potrivnic. Cel ce eşti mir scump, nu te scârbi de stricăciunea noastră. Slujitorule al Arhiereului Veşnic, îmbucură-ne pururea.</p>
<p><strong>Dumnezeu Prea Sfântul te-a trimis povăţuitor şi apărător nouă</strong></p>
<p>Dă-ne izvoare de lacrimi de pocăinţă. Roagă-te să dobândim bunătăţile veşnice. Mucenicule-apostol, roagă-te să primim milă în ceasul Judecăţii. Ca să fim izbăviţi de întunericul patimilor. Luminează minţile noastre. Marilor duhovnici, părinţilor Arsenie, Cleopa, Paisie, Adrian şi Teofil, faceţi rugăciuni să dobândim mântuire. Să nu ni se închidă Uşa.</p>
<p>Părinte Arsenie, preot înveşmântat în Hristos, toată viaţa în nevoinţe duhovniceşti ai petrecut-o şi ai slujit cu smerenie. Dumnezeu Prea Sfântul ţi-a dat înţelepciune, putere şi har. Ai primit chemare de la Hristos, ai râvnit după Mirele Ceresc, ai suferit răni. Ai investit doar în mântuire. Eşti în comuniune cu Hristos. Ai primit lumina mântuirii. Viaţa veşnică a fost targetul tău. Bucură-te, prieten al Mirelui! Bucură-te, casnic al lui Hristos! Pe Dumnezeu Îl iubeşti cât nimeni nu poate şti. Credinţa ţi-a dat stabilitate şi sens.</p>
<p><strong>Din tulburări şi depresii ne scoţi pe noi</strong></p>
<p>Să ne facem treizeci de mii de colibe la Prislop! Biserica te-a agonisit ca pe o stea luminoasă.  Plouă belşug de har. Ne transferă la spitalul pocăinţei. Lăudând permanent pe Dumnezeu, ai învăţat să Îl iubeşti. Pe omul contemporan, tracasat şi obosit îl călăuzeşti către singura odihnă veşnică. Învaţă-ne să luăm pe Hristos peste tot cu noi, la serviciu, în concediu, peste tot, în Grecia sau oriunde!</p>
<p>Orice formă de cancer se vindecă.  Hristos ne vindecă de orice boală, ne învie din orice moarte. Părintele Arsenie Boca este Doctorul ţării noastre, trimis de Domnul Hristos să ne prescrie reţeta potrivită pentru diagnosticul găsit. Prima şcoală a fost în Biserică, acum şcoala scoate Biserica din clădire. Părintele Arsenie Boca ne avertiza că vor veni aceste timpuri. Facem introduceri prea ample şi paranteze prea sophisticate. Părintele Arsenie ne sintetizează materialul, ordonându-l după priorităţi.</p>
<p>Pentru fiecare zi de parcare în lumea aceasta, Hristos achită multe fise. Achită toată factura, toate fisele, toate debitele, nu mai suntem executaţi silit. Părintele Arsenie ne învaţă cum să Îi mulţumim.</p>
<p><strong>Sfaturile Evangheliei nu sunt lozinci</strong></p>
<p>Celebrul clişeu “Partidul, Ceauşescu, România” a fost înlocuit cu “Ceauşescu, partidul şi atât”. Acest slogan nu se poate raporta la “Dumnezeu, Biserica, parohia” (deşi unii ar pune parohia prima). Părintele Arsenie ne învaţă că, pentru noi, Dumnezeu este totul. Scopul Pelerinajului în această lume nu este să vedem cât mai multe capitale (păgâne), ci să fim cât mai blânzi, ca să fim cât mai fericiţi, precum părintele Arsenie.</p>
<p><strong>Părintele a rostit adevărul, dar întotdeauna cu iubire</strong></p>
<p>Sunt doar un lepros, de ce mă laud? Un paralitic, un ciumat, un păcătos. Părinte drag, mijloceşte iertarea pentru cel mai mare păcătos! Am avut grijă să nu mai greşesc? Nu pot ascunde petele leprei mele. Există un „history” al faptelor mele. Boala asta e imaginea morţii mele, care lucrează încă din timpul vieţii. Părinte drag, ajută un netrebnic! Fă-mă să înţeleg că e mai important să pricep cauza bolii, nu detaliile jalnice.</p>
<p>Călăuzeşte-mă să înţeleg tema biblică central: păcatul (meu) şi curăţirea lui. Sunt necurat fără har! Boala (păcatul) mă desparte de soţie, de copii, de Hristos! Mijloceşte vindecarea mea, Părinte drag! Cum ar arăta un oraş în care toţi bolnavii să fie vindecaţi? Câtă vreme sunt păcătos, nu pot fi fericit deloc. Dumnezeu tânjeşte după mine cu o putere mai mare decât moartea. Să nu ţin seama de bunătatea Lui? Ce ar fi putut El face mai mult? Ajută-mă să dobândesc starea de trezvie a conştiinţei!  Ca inima mea să se supună influenţei Duhului Sfânt.</p>
<p>Părinte înveşmântat în Hristos, ajută-mă să înţeleg păcătoşenia mea în lumina Crucii! Să ştiu că nu există altă Cale de mântuire. Roagă-te Domnului, să zidească în mine o inimă curată! Să Îl caut cu toată inima şi să mă las găsit. Ca pentru sufletul meu să se bucure toţi îngerii.</p>
<p><strong>Părinte Arsenie, ajută-ne să fim acolo unde este Maica Domnului!</strong></p>
<p>Ajută-ne ca litiile noastre să fie primite în audienţă mesianică! Bucură-te, părinte, că râvna Sfântului Clement ai avut! Bucură-te, că de laude ai fugit ca Sfântul Patapie! Bucură-te, binecuvântarea Cerului dată românilor! Bucură-te, glas din cetele sfinţilor! Bucură-te, lumină, speranţă. mângâiere! Bucură-te, izbucnirea unui şuvoi de viaţă îmbelşugată în har! Bucură-te, că ne semnalezi gravitatea păcatelor! Bucură-te, cel mai blând dintre contemporani, asemeni lui Moise!</p>
<p>Bucură-te, că locul nostru este la picioarele lui Hristos! Bucură-te,că Hristos nu va părăsi sufletele noastre, pentru care Şi-a dat viaţa! Bucură-te, că cea mai mare bătălie este predarea noastră lui Hristos! Bucură-te, că viaţa asta este doar prefaţa veşniciei! Bucură-te, că asemeni Sfântului Serafim de Sarov, la mormântul tău ne chemi! Bucură-te, că ne ajuţi să promovăm barajul în liga cerească! Bucură-te, că din pelerinaj ne întoarcem bucuroşi!</p>
<p>Părintele Arsenie nu creează adevărul, el doar ni-l descoperă. Am fost restauraţi, dar nu renunţăm la vicii. Pângărim lumea prin infracţiuni nenumărate. Modelul de instruire: reamintirea liturgică. Viaţa părintelui a fost centrată pe iubire, nu pe succes! Nu poate exista iubire unul pentru celălalt, dacă nu există iubire pentru Hristos! Nu e suficient să vorbim despre Hristos, trebuie să devenim vocea Lui. Suntem pe agenda Lui de lucru. Părintele Arsenie flămânzeşte pentru Hristos; harul i se face hrană.</p>
<p><strong>Arsenie Boca, îngerul neamului românesc</strong></p>
<blockquote><p><em>Părinte Arsenie, roagă-te pentru noi, netrebnicii! Suntem prea ocupaţi de starea gazonului şi de culoarea scaunelor din tribună, uitând frumuseţea jocului. Dăm vina pe erorile de arbitraj, omiţând lipsa antrenamentelor.</em></p></blockquote>
<p><strong>Căutăm mistere iluzorii, uitând adevăruri gata descoperite</strong></p>
<p>Mergem la Prislop ca să regăsim calea interioară către asumarea Crucii. Vrem să scăpăm de lâncezirea sufletului, dar nu suntem suficienţi de combativi duhovniceşte. Scopul ne defineşte exigenţele. Cuviosul Părinte ne descifrează istoria mântuirii. Avantaj pentru noi: memoria pildei acestui sfânt.</p>
<p><strong>Fericit este doar sfântul, pentru că face parte dintr-un proiect mai grandios decât el însuşi</strong></p>
<p>Părintele se roagă pentru întregul Adam. Pentru fiecare om, pentru fiecare floare, pentru ca întreaga creaţie să devină Biserică sfinţită şi Rai cuvântător. Sfaturile părinteşti sunt lecţii de credinţă, de încurajare: puţini credeau că David îl poate învinge pe Goliat, dar se întâmplă mereu unde lucrează harul invincibil. Suntem povăţuiţi că la Hristos nu se poate intra decât în stare de jertfă. Că avem nevoie de semnul distinctiv, iubirea.</p>
<p><strong>La ce se uită Hristos, părinte? La inima noastră!</strong></p>
<p>Unde este Hristos, (doar) acolo este şi veşnicia. Păgânii se mirau de primii creştini: „Cât de multă iubire au!” Anchetatorii se mirau de Sfântul Ardealului: „Cât de multă iubire are omul acesta!” Cât de multă iubire are Dumnezeu? Uite-atât de multă, că L-a trimis pe Fiul iubit&#8230; Ca să trăim după alt ritm, să auzim alt Toboşar. Raiul este iubire reală, iadul este ură halucinantă. Hristos ne dă totul, dar ne şi cere totul. Părintele Arsenie L-a slujit total.</p>
<p><strong>Viaţa părintelui a fost o rugăciune continuă şi înflăcărată</strong></p>
<p>Părintele-înger a fost preocupat de adevărul Ştirilor. A alergat spre Dumnezeu şi a primit ajutor. Puterea credinţei nu trebuie subestimată niciodată. Părintele înveşmântat în Hristos este o făclie de rugăciune nestinsă. Cultura sfinţeniei: părintele Arsenie este înrudit cu toţi cuvioşii contemporani! Credinţa ne scoate din tristeţe. Părintele mijloceşte, sfătuieşte, mângâie: „Nu vă leneviţi să faceţi fapte bune!” Nimic nu ne poate despărţi de dragostea lui Dumnezeu şi de prietenia sfinţilor. Oriunde mergem, în faţa ochilor Îl avem pe Dumnezeu.</p>
<p><strong>Oamenii mergeau după părintele, iar nu părintele după oameni</strong></p>
<p>Este semnul profetic confirmat pe tot parcursul Evangheliei. Centrul de greutate spirituală este cert: Prislop! Model de smerenie, părintele-înger ne avertizează: „Mândria duce la prăbuşire!” Părintele este un Macabeu autentic: „Rezistaţi împotriva păgânismului duplicitar!” Scepticii vor fi pedepsiţi.</p>
<p><strong>Cu siguranţă, părintele-înger este cel mai blând dintre contemporani</strong></p>
<p>Suntem în permanentă aşteptare a venirii lui Hristos în viaţa noastră, în familia noastră. Frica de divinitate nu este terorizantă, ci grija de a nu pierde iubirea. Învierea nimiceşte lumea ca mormânt şi o descoperă ca Euharistie: „Nu Îl renegi dacă L-ai şi aşteptat”. Şi iarăşi: „Via nu aduce rod, Mesia se preface în Vie. Mesia ne spune cum să trăim şi ne dă şi puterea să facem aşa.” Satana e un câine legat, periculos doar dacă te apropii prea tare de el. Blândul preot de la Prislop ne îndeamnă să ne străduim să fim parteneri ideali pentru Dumnezeu: gata de plecare zi de zi, destinaţia Dumnezeu!</p>
<p><strong>Rugăciune către îngerul neamului nostru</strong></p>
<blockquote><p><em>Cuvioase părinte al nostru Arsenie, roagă-te lui Dumnezeu pentru noi, să pricepem că numai harul – şi nimic altceva – înlătură zbârcitura păcatului. Ştim că – prin Înviere – Raiul este deschis pentru noi, mijloceşte intrarea noastră acolo. Dacă nu am fi primit darul lacrimilor, puţini s-ar fi mântuit. Ajută-ne să trăim o viaţă conformă cu Duhul pe Care L-am primit. Părinte cuvioase, lămureşte-ne aiurerile noastre şi ne scapă de tertipuri. Aminteşte-ne focul iubirii veşnice: Tatăl este împăcat, Fiul împacă şi Duhul e dăruit celor ce I-au devenit prieteni.</em></p></blockquote>
<p><em>Vrem să regăsim plinătatea credinţei. Noi – ca Biserică – nu imităm comunitatea apostolilor, noi suntem acea comunitate. În Biserică participăm la viaţa fără de sfârşit a Sfintei Treimi. Să trăim Viaţa pe care Hristos a venit să ne-o dea. Părinte drag, scapă-ne de suferinţa de a nu mai fi capabili sdă iubim! Fără această iubire, lumea e pe moarte. Ce Îl împiedică să vieze în noi: nu este în noi smerenia lui Hristos.</em></p>
<p><em>Hristos este Împărat, a dat tuturor Împărăţia. Hristos este Preot, a dat tuturor ispăşire. Hristos este Mielul, a dat tuturor hrană. Părinte scump, ajută-ne să credem <span style="text-decoration: underline;">în</span> El, nu doar să avem o părere <span style="text-decoration: underline;">despre</span> El. Iubirea divină este mai puternică decât eşecul nostru, vrem acest dar, ajută-ne să îl dobândim, să îl menţinem şi să îl oferim şi altora. Iubirea ne eliberează de răul care ţinea o lume întreagă captivă.</em></p>
<blockquote><p><em>Mulţumim, apostole drag! Trimis ai fost înaintea noastră cun mesaj. Încălzeşte inimile noastre, să poate traduce acest mesaj: recuperarea vocaţiei euharistice originale. </em></p></blockquote>
<p><strong>Apostolul Supravieţuitor</strong></p>
<p>Părintele Arsenie Boca este un apostol al neamului nostru. Este cel ce mijloceşte în faţa lui Dumnezeu pentru a fi scoşi din încurcătură, pentru a fi eliberaţi din sclavia patimilor. Apostolatul său presupune lucrarea de slujitor în via Domnului. Părintele nu s-a înstăpânit peste vie, ci a slujit cu smerenie şi a altoit mlădiţele uscate. Apostolul de la Prislop îndreptează întocmirile greşite ale gândurilor noastre. Moise este supravieţuitorul poruncii criminale lui Faraon. Domnul Iisus Hristos supravieţuieşte masacrului comis de către Irod. Apostolul Zian, călugărit Arsenie, supravieţuieşte violenţelor şi umilinţelor nejustificate. Cine l-a vegheat: Miriam, Sfânta Fecioară! Preacurata l-a adoptat încă din timpul pelerinajului atonit. Şi nu l-a mai părăsit vreodată. Face parte din aceeaşi familie de copii ai Maicii Domnului, împreună cu Valeriu Gafencu, Marin Naidin, sfinţii Serafim de Sarov, Ioan din Kronstadt, Iustin Popovici, Nicolae Velimirovici, Ioan de la Rila şi Andrei Şaguna.</p>
<p>Apostol al iertării, părintele Arsenie insistă pe valoarea regăsirii unei averi înstrăinate. Iertarea, cheie spre libertate, depăşire a egoismului, vindecarea de depresie. Pe Domnul Hristos nu îl încurcă câtuşi de puţin moartea părintelui Arsenie. Aşa cum l-a putut ajuta în timpul vieţii, îl poate ajuta şi după moarte, poate chiar mai mult. La fel, aşa cum părintele ne-a putut ajuta înainte să treacă Dincolo, cu atât mai mult ne poate ajuta acum. Copil fiind, părintele Arsenie îi făgăduieşte tatălui său că nu va mai pierde timpul. Această promisiune îl va urmări toată viaţa. Părintele Arsenie este un om de frumuseţe hristică. Era ca un vulcan de iubire. Ştia să nu spună prea mult, spunând tot ce era de spus: să simţim crescând în noi efluvii de iubire.</p>
<p>Prislop. Pace adâncă, de început de lume. Departe de ispita sonoră, doar linişte. Un urcuş spre înviere, printre bolovani şi spini. E clar: iubirea covârşeşte totul. Această bucurie este sfântă, pentru că izvorăşte din Dumnezeu. Lângă un sfânt, simţi comuniunea sfinţilor şi puterea harului. Sfinţenia atrage, nu corupe. Obrăzniciile şi glumele de şezlong nu încap în această poieniţă. Ne-am oxigenat. Respirăm mai uşor. Inspirăm altceva. Cadoul dus de aici este binecuvântarea, nu magnetul. La mormântul cuiva drag vii cu flori, cu inimă smerită şi cu răbdare. Trăind ca un apostol în prezenţa Domnului Iisus, părintele, precum apostolii, şi-a sfinţit viaţa. Oameni de peste tot: Botoşani, Galaţi, chiar Oltul codat portocaliu. Toţi vin la Românul fără de vicleşug, ca într-un cantonament al bucuriei. Ne întâlnim cu părintele-apostol în lumina Crucii şi în bucuria durerii Crucii.</p>
<p><strong>Balcaniada</strong></p>
<p>Apostolul („cel trimis înaintea poporului cu un Mesaj”) Arsenie a înţeles că lumea se degradează tocmai pentru că îi lipseşte Evanghelia, esenţialul. Lumea nu vrea să se conecteze la sursa Hristos. În aceste condiţii tragice, supravieţuirea devine imposibilă, iar veşnicia incertă. Nu există pericolul ca Hristos să nu ne ierte. Există un singur pericol: ca noi să nu mai credem în iertarea Lui. Părintele-arhanghel nu a fost lipsit de ajutorul divin în nici o situaţie, pentru că s-a dedicat total slujirii. Iar în călătoria în care a pornit nu a uitat merindea euharistică. Doar cei ce nu lucrează pentru Hristos nu au cum să trăiească o veşnicie împreună cu El. Aşa cum profetul Daniel L-a mărturisit pe Dumnezeu în Babilon, apostolul Arsenie L-a mărturisit pe Dumnezeu în Babilonul balcanic.</p>
<p><em>A fost în groapa leilor sovietici, dar a fost izbăvit. În orice lucrare, de la Sâmbăta la Drăgănescu, apostolul Balcanilor nu s-a reprezentat pe sine, ci L-a reprezentat pe Hristos, a fost o transparenţă a Lui.</em></p>
<p>&nbsp;</p>
<p><strong>Marius MATEI</strong></p>
<h5 id="js_9s" class="_5pbw" data-ft="{&quot;tn&quot;:&quot;C&quot;}"><span class="fwn fcg"><span class="fwb fcg" data-ft="{&quot;tn&quot;:&quot;;&quot;}"><a id="js_9z" class="_wpv" href="https://www.facebook.com/groups/692738947494566/?fref=nf" data-hovercard="/ajax/hovercard/group.php?id=692738947494566&amp;extragetparams=%7B%22fref%22%3A%22nf%22%7D">Viata mea in Hristos</a></span></span></h5>
<p>&nbsp;</p>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
      <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://lumeacredintei.com/tag/arsenie-boca/" rel="tag">Arsenie Boca</a></li></ul>      
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="https://lumeacredintei.com/author/marius-matei/">
          <img alt='' src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' />        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="https://lumeacredintei.com/author/marius-matei/">Marius Matei</a>
          <div class="simple-text font-poppins">
            <p>Preot in Floresti, jud. Cluj.</p>
          </div>
          <ul class="tt-author-social">
            <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://lumeacredintei.com/ortodoxie-si-traire/duminica-tomii-penticostar/" rel="prev">Duminica Tomii (Penticostar)</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    
                <div class="tt-title-block">
              <h3 class="tt-title-text">You Might also Like</h3>
            </div>
            <div class="empty-space marg-lg-b25"></div>
            <div class="row">

            
              <div class="col-xs-6 col-sm-4 col-lg-3 post-23336 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-arsenie-boca">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/editoriale/modelul-inimii-calde/">
      <img width="70" height="96" src="https://lumeacredintei.com/wp-content/uploads/2014/06/IS-HS-Pantocrator-Mrea-Vatoped-sec-XIV.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/06/IS-HS-Pantocrator-Mrea-Vatoped-sec-XIV.jpg 292w, https://lumeacredintei.com/wp-content/uploads/2014/06/IS-HS-Pantocrator-Mrea-Vatoped-sec-XIV-219x300.jpg 219w, https://lumeacredintei.com/wp-content/uploads/2014/06/IS-HS-Pantocrator-Mrea-Vatoped-sec-XIV-200x273.jpg 200w" sizes="(max-width: 70px) 100vw, 70px" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://lumeacredintei.com/editoriale/modelul-inimii-calde/"><small>Modelul inimii calde</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/elena-frandes/">Elena Frandes</a></span>
                    <span class="tt-post-date">10 iunie 2019</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-24614 post type-post status-publish format-standard has-post-thumbnail hentry category-marii-duhovnici-ai-neamului tag-arsenie-boca">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/minunile-de-la-prislop/">
      <img width="168" height="96" src="https://lumeacredintei.com/wp-content/uploads/2014/10/AMBA07943.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/10/AMBA07943.jpg 350w, https://lumeacredintei.com/wp-content/uploads/2014/10/AMBA07943-300x171.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2014/10/AMBA07943-200x114.jpg 200w" sizes="(max-width: 168px) 100vw, 168px" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/minunile-de-la-prislop/"><small>Sfântul care vede prin ziduri</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/marius-matei/">Marius Matei</a></span>
                    <span class="tt-post-date">18 august 2018</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-24656 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-arsenie-boca">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/editoriale/dincolo-de-cenusiu/">
      <img width="144" height="96" src="https://lumeacredintei.com/wp-content/uploads/2014/10/Maica-Domnului.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/10/Maica-Domnului.jpg 800w, https://lumeacredintei.com/wp-content/uploads/2014/10/Maica-Domnului-600x400.jpg 600w, https://lumeacredintei.com/wp-content/uploads/2014/10/Maica-Domnului-300x199.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2014/10/Maica-Domnului-200x133.jpg 200w" sizes="(max-width: 144px) 100vw, 144px" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://lumeacredintei.com/editoriale/dincolo-de-cenusiu/"><small>Dincolo de cenuşiu</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/elena-frandes/">Elena Frandes</a></span>
                    <span class="tt-post-date">27 mai 2018</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-38472 post type-post status-publish format-standard has-post-thumbnail hentry category-pelerinaje tag-arsenie-boca">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/pelerinaje/ajutor-de-la-prislop/">
      <img width="72" height="96" src="https://lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim.jpg 720w, https://lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim-600x800.jpg 600w, https://lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim-225x300.jpg 225w, https://lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim-200x267.jpg 200w" sizes="(max-width: 72px) 100vw, 72px" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://lumeacredintei.com/pelerinaje/ajutor-de-la-prislop/"><small>Ajutor de la Prislop</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/marius-matei/">Marius Matei</a></span>
                    <span class="tt-post-date">20 martie 2018</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
            </div>
            <div class="empty-space marg-lg-b40 marg-sm-b30"></div>
            

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    <h4 class="tt-title-block-2 size-2 color-2">2 Comments</h4>
  <div class="empty-space marg-lg-b20"></div>

    <ol class="tt-comment commentlist">
            <!-- Comment Item -->
      <li class="comment even thread-even depth-1 comment-list" id="comment-145270">

        <div class="tt-comment-container clearfix">
          <a class="tt-comment-avatar" href="#">
            <img alt='' src='https://secure.gravatar.com/avatar/3e96ec766a8ee82119b7218c36edeb94?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e96ec766a8ee82119b7218c36edeb94?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />          </a>

          <div class="tt-comment-info">


            <div class="tt-comment-label">
              <span><a href="#" class="tt-comment-name">David</a></span>
              <span>12 iunie 2015</span>
            </div>


            <div class="simple-text font-poppins">
                            <p>Peste tot unde se află Părintele, mulţimi de credincioşi îl căutau spre a-i solicita îndrumare şi binecuvântare, punându-şi libertatea, chiar şi viaţa în pericol, ştiut fiind faptul că Părintelui i se interzicea de către Securitate să stea de vorbă cu oamenii.</p>
            </div>




                            <a rel='nofollow' class='comment-reply-link' href='https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/?replytocom=145270#respond'>Răspunde</a>                        </div>



        </div>
        </li>
  <!-- End Comment Item -->
      <!-- Comment Item -->
      <li class="comment odd alt thread-odd thread-alt depth-1 comment-list" id="comment-174875">

        <div class="tt-comment-container clearfix">
          <a class="tt-comment-avatar" href="#">
            <img alt='' src='https://secure.gravatar.com/avatar/136f647525280a70e8354a8482b01876?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/136f647525280a70e8354a8482b01876?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />          </a>

          <div class="tt-comment-info">


            <div class="tt-comment-label">
              <span><a href="#" class="tt-comment-name">Cosmin</a></span>
              <span>11 octombrie 2015</span>
            </div>


            <div class="simple-text font-poppins">
                            <p>Invierea lui Hristos si invierea noastra in El</p>
<p>„Starea mortii cu trupul va fi o eliberare completa a trupului de aceste dependente. Dar starea de inviere va fi ridicarea trupului de catre sufletul inaltat la treapta atinsa printr-o mai mare penetrare a lui de Dumnezeu, o data cu moartea trupeasca, la starea de transparenta desavarsita a lui Dumnezeu prin omul intreg. Sufletul reunifica prin aceasta trupul cu sine si, prin aceasta, cu Dumnezeu la nivelul cel mai inalt, dupa asemanarea lui Hristos. Se restabileste omul intreg, dar la treapta de suprema transcendere si de deplina transparenta a lui Dumnezeu prin el, asemenea lui Hristos si in unire maxima cu El.</p>
<p>La invierea cu trupurile vor fi dusi, la sfarsitul chipului actual al lumii si cei ce nu au lucrat deloc la pregatirea lor, pentru un trup deplin transparent si care, deci, n-au trecut cu sufletul prin moarte la o treapta mai luminoasa. Caci si aceia vor ajunge la o eternitate a lor cu trupul, fiindca Hristos, inviind, a eternizat identitatea tuturor oamenilor creati de Dumnezeu in intregimea lor sufletesc-trupeasca. Dar trupurile acelora vor avea o opacitate dusa la extrem si chinurile de patimi imposibil de satisfacut, in asa fel ca nu va mai fi in ei nici o miscare de spiritualizare a lor, datorita extremei slabiciuni la care a ajuns spiritul lor. Opacitatea in care vor fi incremeniti va fi o rigiditate chinuitoare in rau, echivalenta cu extrema neputinta spirituala a comunicarii. Aceasta, nelasand sa se vada din sufletul lor nici o miscare spre bine, spre lumina, nici pentru ei, nici pentru allii, nu le va permite nici o deschidere. Deosebiti de ei vor fi cei ce s-au pregatit insuficient pentru transparenta invierii. Desi sufletele lor trec dupa moarte intr-o stare oarecum intunecoasa, vor putea fi ajutati pentru o inviere fericita de rugaciunile altora.</p>
<p>Omul nu e om cu adevarat fara trup. Dumnzeu a voit sa se faca transparent pe Sine si spiritul omului si prin materie. De aceea a creat pe om cu trup. Numai prin trup spiritul lui se comunica in intregime. Intelegerea de catre om a nesfarsitelor nuante ale existentei nesfarsit de variate, bucuria Lui deosebita de fiecare om, bunatatea de toate felurile manifestata in tot felul de acte, toate potentate de puterile corespunzatoare ale lui Dumnezeu, lucratoare in om, iau aspecte de frumuseti negraite, aratandu-se prin ochii trupului, prin dulceata glasului, prin toata delicatetea si curatia felei. Dar aceasta inseamna o transparenta a trupului dusa pana la un grad care face imposibila contestarea realitalii spiritului.”</p>
<p>„Pentru refacerea trupului ca mediu transparent al spiritului si al Absolutului personal, S-a intrupat Fiul lui Dumnezeu, suprema Existenla spirituala S-a adus jertfa si a inviat ca om, pentru a face pe toti oamenii care se unesc cu El prin credinta sa recastige prin puterea spiritului reintarit in ei de prezenta lui Hristos, trupurile in starea de suprema si vesnica transparenta. Dar cei ce nu fac si din partea lor eforturi in aceasta directie vor invia cu trupurile stapanite si cu fetele uratite de patimi.</p>
<p>Invierea lui Hristos n-a fost deci o readucere a trupului Sau la starea dinainte de moarte, caci aceasta L-ar fi tinut iarasi supus stricaciunii (coruperii) si mortii. Dar n-a putut fi nici formarea unui trup cu totul strain de cel dinainte de moarte. Ci a fost o readucere la viata a trupului Sau dinainte de moarte, dar spiritualizat la maximum, patruns desavarsit de armonia si comunicativitatea spiritului unit cu Dumnezeu. Trupul lui Hristos pastra urmele cuielor. Prin el aparea viata sufletului Sau propriu, imprimata de gandurile si faptele Lui generoase si mantuitoare, purtat de extrem de luminosul sau ipostas divin. Apostolii au cunoscut in trupul lui Hristos cel inviat, trupul Lui dinainte de moarte, dar ridicat la cea mai luminoasa slava, transparenta si frumusete duhovniceasca.</p>
<p>Datorita starii lui in duhovnicite, era un trup total transparent pentru sufletul si dumnezeirea Sa si deci cei ce-I vedeau isi dadeau seama de prezenta dumnezeirii in el. Era un trup eliberat de orice dependenta de conditiile vietii in lume. Participa deplin la viata Absolutului personal. Era prin aceasta un trup luminat de slava Absolutului. Era un trup al libertatii desavarsite si un transparent neumbrit al ratiunii, al inlelegerii si al simtirilor curate. Prin el nu se vede decat lumina. Deci, un trup care nu mai era supus necesitatilor comune cu cele ale animalelor. In acest fel de trup se va imbraca fiecare om iubitor de Hristos la inviere, dar pastrand notele lui personale si tot ce s-a imprimat in el prin faptele si gandurile lui cele bune din timpul vietii pamantesti. Aceasta e slava pe care o vede Sfantul Apostol Pavel cand spune: ,,Asteptam ca Mantuitor pe Iisus Hristos, care va preface chipul trupului nostru, dupa chipul trupului slavei Lui” (Filip III, 20).E aceeasi slava in care s-a imbracat trupul inviat al Domnului, care e atat de coplesit de Duhul, incat se poate spune ca Domnul cel inviat e Duhul. Iar aceasta inseamna ca trupul Lui are desavarsita libertate. Sfantul Apostol Pavel spune aceasta prin cuvintele: „Domnul este Duh. Si unde este Duhul Domnului acolo este libertatea. Iar noi toti privind ca in oglinda, cu fata descoperita, slava Domnului, ne prefacem in acelasi chip din slava in slava ca la Duhul Domnului” (II Cor. III, 18).</p>
<p>Trupul inviat va fi in starea spre care a fost creat trupul, prin ridicarea la participarea deplina la Absolut, prin „trecerea” lui la viata total libera a Absolutului, trecere numita in evreieste „Paste”. Invierea lui Hristos e „Pastele” Lui si temelia „Pastelui” nostru al tuturor.</p>
<p>Despre caracterul duhovnicesc si, de aceea, plin de slava sau de lumina al trupului inviat al lui Hristos vorbeste Sfantul Apostol Pavel si cand declara ca invierea va face si trupurile noastre trupuri duhovnicesti, nestricacioase si pline de slava: „Facutu-s-a omul cel dintai, Adam, cu suflet viu, iar Adam cel de pe urma (Hristos) cu Duh de viata datator”. De aceea si trupul nostru „se seamana intru stricaciune, invie intru nestricaciune; se seamana intru necinste, invie intru slava … Se seamana trup natural, invie trup duhovnicesc” (1 Cor. XV, 45) .”</p>
<p>„Sfantul Grigorie Palama exprima acestea declarand ca Fiul trebuie sa Se inalte ca om la Tatal, pentru ca sa trimita pe Duhul chiar de la sanul Tatalui de unde purcede, afirmatie intemeiata pe cuvantul din Evanghelia lui Ioan: “Cand va veni Mangaietorul, pe Care-L voi trimite voua de la Tatal, Duhul adevarului care de la Tatal purcede, Acela va marturisi despre Mine” (In. 15, 26).215 Declaratia Sfantului Grigorie Palama trebuie inteleasa in sensul ca numai cand Hristos, Inaltandu-Se la Tatal ca om, Se umple in trupul Sau de Duhul Sfant, ca si Tatal, sau ca si El Insusi ca Dumnezeu, din trupul Sau desavasit pnevmatizat poate iradia plinatatea Duhului, intrucat trupul Lui insusi nu mai poate aparea in mod vizibil, dar patrunde prin Duhul in inimile celor ce cred in El. Acelasi lucru il spune si Sfantul Ioan Gura de Aur: “Caci firea noastra s-a urcat inainte cu zece zile pe tronul imparatesc si Duhul Sfant a coborat azi la firea noastra. A urcat Domnul paga noastra si a coborat Duhul Sfant… Voind sa arate ca a impacat pe Tatal cu firea noastra, I-a trimis indata darurile impacarii. Noi am trimis credinta (in Persoana lui Hristos ca om, n.n.), si am primit darurile, I-am trimis ascultarea si am primit dreptatea.”</p>
<p>Adica am intrat prin Fiul ca om in intimitatea iubirii infinite a lui Dumnezeu si aceasta infinitate a iubirii dumnezeiesti iradiaza asupra noastra si in noi prin Persoana Duhului, dar fara ca Fiul si simtirea Lui filiala fata de Tatal sa ramana departe de noi. Darurile trimise nu sunt exterioare trupului Domnului, ci vin din plinatatea la care S-a ridicat prin moarte si inviere. Duhul ne vine ca purtator al infinitatii iubirii Tatalui fata de Fiul Sau, caci aceasta nfinitate ne imbratiseaza prin Fiul si pe noi si ni se comunica si noua prin transparenta Fiului.</p>
<p>In transparenta Fiului se arata nu numai noua dumnezeirea Tatalui si iubirea Lui, ci se arata si Tatalui persoanele omenesti, care cred in Hristos si se deschid Tatalui, in El. Fara indoiala, Duhul Sfant care face prezenta lui Hristos in noi mai eficienta prin lucrarea Lui mai simtita iese pe primul plan pentru simtirea noastra, dar iese pe primul plan ca sa ne faca mai simtita prezenta lui Hristos. Cand lumina soarelui, strabatand prin nori, iese pe primul plan, nu iese numai pentru sine, ci ca sa ne faca mai clare lucrurile vazute. Pe langa aceea, la baza lucrarii Duhului mai simtite de noi, sta mai departe Hristos. Duhul vine in noi prin transparenta trupului lui Hristos. Prin aceasta transparenta a intrat in comunicare cu noi infinitatea activa a iubirii lui Hristos. “El dintr-al Meu va lua” (In. 16, 14), a spus Hristos; va lua nu dintr-un Hristos ramas departe si pasiv, nu dintr-un depozit impersonal adunat de Hristos, ci din Hristos care continua sa fie activ, impreuna activ cu Duhul Sfant, aducandu-ne puterile dumnezeiesti prin trupul transparent al lui Hristos, intrucat aceste puteri nu mai sunt impiedicate sa ni se comunice, printr-un trup nedeplin transparent, ca cel dinainte de Inviere.</p>
<p>Duhul Sfant iese pe primul plan al lucrarii pentru sensibilizarea noastra si intrucat in trupul lui Hristos deplin pnevmatizat Duhul Sfant Se afla ca persoana plina de initiativa iubitoare, asa cum Se afla in Hristos ca Dumnezeu din vesnicie. Dar prin aceasta initiativa a Sa ca persoana ne face mai evident si pe Hristos ca persoana, deci plin de initiativa si de putere. Astfel, Duhul ce ni Se comunica din Hristos ca persoana face in acelasi timp deplin evident pe Hristos ca persoana, si ne face comunicabila cu mult mai accentuat puterea lui Hristos Insusi. Acum Duhul Sfant ne patrunde cu prezenta Lui integrala, datorita faptului ca trupul omenesc al Domnului, inel din umanitatea noastra, s-a facut deplin transparent pentru infinitatea dumnezeiasca indreptata spre noi. „ (Pr. Prof. Acad. Dr. Dumitru Stăniloae)</p>
            </div>




                            <a rel='nofollow' class='comment-reply-link' href='https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/?replytocom=174875#respond'>Răspunde</a>                        </div>



        </div>
        </li>
  <!-- End Comment Item -->
    </ol>
    <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>
    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="https://lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25677' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2423433c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          
            

  <div id="text-21" class="custom-sidebar sidebar-item widget widget_text">			<div class="textwidget"><div class="post-categ sinaxar" style=""><div class="tt-title-block" style="padding:10px;"><h3 class="widget-title tt-title-text">Sinaxar - 26 aprilie</h3></div><div style="padding:10px;"><img width="72" height="72" src="https://lumeacredintei.com/wp-content/uploads/2014/04/118753_vasile-poiana-marului-1-72x72.jpg" class="alignleft wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/04/118753_vasile-poiana-marului-1-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/04/118753_vasile-poiana-marului-1-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/04/118753_vasile-poiana-marului-1-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/04/118753_vasile-poiana-marului-1-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><a href="https://lumeacredintei.com/sinaxar/izvorul-tamaduirii-sfantul-cuvios-vasile-de-la-poiana-marului-sfantul-evanghelist-marcu/">Sfantul Cuvios Vasile de la Poiana Marului; Sfantul Evanghelist Marcu</a><p>
Sfantul Cuvios Vasile de la Poiana Marului; Sfantul Evanghelist Marcu
 
Sfantul Cuvios Vasile de la Poi...</p></div></div>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-5" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">EDITURA</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="http://www.lumeacredintei.com/wp-content/uploads/2018/05/catalog-romana-2016-tipar.pdf">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-catalog.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-6" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">APARIȚII EDITORIALE</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="https://account.paydemic.com/serial/archive/3Y4AKQRWH5BWJGSWOJW4MYUPBI">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-2.jpg" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-8" class="custom-sidebar sidebar-item widget widget_ads_entries">                <a class="simple-image custom-hover" href="#">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2019/05/coperta-carte-Leacuri-vol-2.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


                <div class="tt-shortcode-1">


              <div class="tt-title-block">
                <h3 class="tt-title-text">Related Stories</h3>
                <span class="tt-shortcode-1-close"></span>
              </div>

              <div class="container">
                <div class="row">

                                  <div class="col-md-3 col-sm-6 post-23336 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-arsenie-boca">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/editoriale/modelul-inimii-calde/">
      <img width="58" height="80" src="https://lumeacredintei.com/wp-content/uploads/2014/06/IS-HS-Pantocrator-Mrea-Vatoped-sec-XIV.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/06/IS-HS-Pantocrator-Mrea-Vatoped-sec-XIV.jpg 292w, https://lumeacredintei.com/wp-content/uploads/2014/06/IS-HS-Pantocrator-Mrea-Vatoped-sec-XIV-219x300.jpg 219w, https://lumeacredintei.com/wp-content/uploads/2014/06/IS-HS-Pantocrator-Mrea-Vatoped-sec-XIV-200x273.jpg 200w" sizes="(max-width: 58px) 100vw, 58px" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://lumeacredintei.com/editoriale/modelul-inimii-calde/">Modelul inimii calde </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-24614 post type-post status-publish format-standard has-post-thumbnail hentry category-marii-duhovnici-ai-neamului tag-arsenie-boca">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/minunile-de-la-prislop/">
      <img width="80" height="46" src="https://lumeacredintei.com/wp-content/uploads/2014/10/AMBA07943.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/10/AMBA07943.jpg 350w, https://lumeacredintei.com/wp-content/uploads/2014/10/AMBA07943-300x171.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2014/10/AMBA07943-220x130.jpg 220w, https://lumeacredintei.com/wp-content/uploads/2014/10/AMBA07943-200x114.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/minunile-de-la-prislop/">Sfântul care vede prin ziduri </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-24656 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-arsenie-boca">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/editoriale/dincolo-de-cenusiu/">
      <img width="80" height="53" src="https://lumeacredintei.com/wp-content/uploads/2014/10/Maica-Domnului.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/10/Maica-Domnului.jpg 800w, https://lumeacredintei.com/wp-content/uploads/2014/10/Maica-Domnului-600x400.jpg 600w, https://lumeacredintei.com/wp-content/uploads/2014/10/Maica-Domnului-300x199.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2014/10/Maica-Domnului-200x133.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://lumeacredintei.com/editoriale/dincolo-de-cenusiu/">Dincolo de cenuşiu </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-38472 post type-post status-publish format-standard has-post-thumbnail hentry category-pelerinaje tag-arsenie-boca">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/pelerinaje/ajutor-de-la-prislop/">
      <img width="60" height="80" src="https://lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim.jpg 720w, https://lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim-600x800.jpg 600w, https://lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim-225x300.jpg 225w, https://lumeacredintei.com/wp-content/uploads/2018/03/zzzzzzzzzzzzziomiomcoim-200x267.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://lumeacredintei.com/pelerinaje/ajutor-de-la-prislop/">Ajutor de la Prislop </a>
                      </div>
                    </div> 


                  </div>
                

                </div>
              </div>  


            </div>
            
<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-17" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"><p><a href="/"><img class="size-full wp-image-39567 alignleft" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" /></a></p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Cele mai citite</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
                  <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/">
      <img width="213" height="160" src="https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg 480w, https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-300x225.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-200x150.jpg 200w" sizes="(max-width: 213px) 100vw, 213px" />    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="https://lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">26 septembrie 2018</span>
          </div>
            </div>
        </div>
                        


        <div class="empty-space marg-lg-b30"></div>
              </div>

      </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="recent-posts-4" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Articole recente</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-25677 post type-post status-publish format-standard has-post-thumbnail hentry category-marii-duhovnici-ai-neamului tag-arsenie-boca">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/">
      <img width="80" height="53" src="https://lumeacredintei.com/wp-content/uploads/2015/01/8bh5yb.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2015/01/8bh5yb.jpg 275w, https://lumeacredintei.com/wp-content/uploads/2015/01/8bh5yb-200x133.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/arsenie-boca-ingerul-neamului-romanesc/">Arsenie Boca, îngerul neamului românesc</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/" rel="category tag">Marii duhovnici ai neamului</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-42795 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/ortodoxie-si-traire/duminica-tomii-penticostar/">
      <img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2020/04/duminca-tomei-80x80.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2020/04/duminca-tomei-80x80.jpeg 80w, https://lumeacredintei.com/wp-content/uploads/2020/04/duminca-tomei-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/ortodoxie-si-traire/duminica-tomii-penticostar/">Duminica Tomii (Penticostar)</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-39268 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire tag-china tag-filipine tag-halloween tag-ioan-maximovici tag-marsilia tag-san-francisco tag-serbia tag-shanghai tag-taifun">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/ortodoxie-si-traire/parintele-ioan-potoleste-taifunul/">
      <img width="61" height="80" src="https://lumeacredintei.com/wp-content/uploads/2018/09/307932_149743121785805_100002503557536_268795_440135099_n.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2018/09/307932_149743121785805_100002503557536_268795_440135099_n.jpg 593w, https://lumeacredintei.com/wp-content/uploads/2018/09/307932_149743121785805_100002503557536_268795_440135099_n-230x300.jpg 230w, https://lumeacredintei.com/wp-content/uploads/2018/09/307932_149743121785805_100002503557536_268795_440135099_n-200x261.jpg 200w" sizes="(max-width: 61px) 100vw, 61px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/ortodoxie-si-traire/parintele-ioan-potoleste-taifunul/">Părintele Ioan potoleşte taifunul</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="tag_cloud-2" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Categorii</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://lumeacredintei.com/aparitii-editoriale/" class="tag-cloud-link tag-link-293 tag-link-position-1" style="font-size: 14.671140939597pt;" aria-label="APARIȚII EDITORIALE (52 de elemente)">APARIȚII EDITORIALE<span class="tag-link-count"> (52)</span></a>
<a href="https://lumeacredintei.com/articole-sponsorizate/" class="tag-cloud-link tag-link-542 tag-link-position-2" style="font-size: 8pt;" aria-label="Articole sponsorizate (1 element)">Articole sponsorizate<span class="tag-link-count"> (1)</span></a>
<a href="https://lumeacredintei.com/editoriale/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 20.073825503356pt;" aria-label="Editoriale (732 de elemente)">Editoriale<span class="tag-link-count"> (732)</span></a>
<a href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/" class="tag-cloud-link tag-link-7 tag-link-position-4" style="font-size: 19.697986577181pt;" aria-label="Marii duhovnici ai neamului (620 de elemente)">Marii duhovnici ai neamului<span class="tag-link-count"> (620)</span></a>
<a href="https://lumeacredintei.com/ortodoxie-si-traire/" class="tag-cloud-link tag-link-1 tag-link-position-5" style="font-size: 22pt;" aria-label="Ortodoxie si traire (1.888 de elemente)">Ortodoxie si traire<span class="tag-link-count"> (1888)</span></a>
<a href="https://lumeacredintei.com/pelerinaje/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 19.463087248322pt;" aria-label="Pelerinaje (548 de elemente)">Pelerinaje<span class="tag-link-count"> (548)</span></a>
<a href="https://lumeacredintei.com/sinaxar/" class="tag-cloud-link tag-link-24 tag-link-position-7" style="font-size: 18.946308724832pt;" aria-label="Sinaxar (423 de elemente)">Sinaxar<span class="tag-link-count"> (423)</span></a>
<a href="https://lumeacredintei.com/stiri-generale-evenimente/" class="tag-cloud-link tag-link-6 tag-link-position-8" style="font-size: 20.778523489933pt;" aria-label="Stiri Generale / Evenimente (1.043 de elemente)">Stiri Generale / Evenimente<span class="tag-link-count"> (1043)</span></a></div>
</div><div id="custom_html-3" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revistalumeacredintei';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/lumeacredintei.com"><img alt="www.lumeacredintei.com" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei" /></a></p></noscript>
<!--/End async trafic.ro/--></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      ©2018 Lumeacredintei. All rights reserved.    </div>
  </div>
</div> 

</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lumeacredintei.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lumeacredintei.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.5'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 200 ) {
									ctccCloseNotification();
								}
							});	
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><h3>Politică de confidențialitate și Cookies</h3><span class="ctcc-left-side">Acest website foloseste cookie-uri. În cazul în care alegeți să continuați să utilizați website-ul nostru, sunteți de acord cu utilizarea modulelor noastre cookie. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lumeacredintei.com/politica-confidentialitate-gdpr/">Mai multe detalii</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar --><div align="center"><!--/Start Trafic.ro/-->

			<script type="text/javascript">t_rid="revistalumeacredintei";</script>

			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>

			<noscript>

				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">

					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>

				</a>

				<a href="http://www.trafic.ro">Statistici web</a>

			</noscript>

	<!--/End Trafic.ro/--></div>
</body>
</html>
