<!doctype html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Părintele Roman Braga despre occidentul sinucigaș &#8211; Lumea Credinței</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/parintele-roman-braga-despre-occidentul-sinucigas/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Părintele Roman Braga despre occidentul sinucigaș - Lumea Credinței" />
<meta property="og:description" content="Arhimandritul Roman Braga s-a născut în Basarabia, în judeţul Lăpuşna, la 2 aprilie 1922. După ce a făcut clasele primare în satul natal, Condriţa, întră la 12 ani frate la mănăstirea Căldăruşani, de lângă Bucureşti. După un an se înscrie la seminarul de la Cernica, apoi se transferă la Seminarul de la Bucureşti, iar ultimul &hellip;" />
<meta property="og:url" content="https://lumeacredintei.com/marii-duhovnici-ai-neamului/parintele-roman-braga-despre-occidentul-sinucigas/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:section" content="Marii duhovnici ai neamului" />
<meta property="article:published_time" content="2020-08-22T16:00:00+00:00" />
<meta property="article:modified_time" content="2020-08-22T23:07:43+00:00" />
<meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2013/12/id222_4.jpg.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="https://lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="https://lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; Părintele Roman Braga despre occidentul sinucigaș" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/parintele-roman-braga-despre-occidentul-sinucigas/feed/" />
<link rel="amphtml" href="https://lumeacredintei.com/amp/marii-duhovnici-ai-neamului/parintele-roman-braga-despre-occidentul-sinucigas/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lumeacredintei.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .top-inner{
    background: url(http://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}
</style>
<link rel='stylesheet' id='newsletter-css'  href='https://lumeacredintei.com/wp-content/plugins/newsletter/style.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A700%7CRoboto%3A400&#038;subset=latin&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/5/jwplayer.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='https://lumeacredintei.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://lumeacredintei.com/?p=10414' />
<link rel="alternate" type="application/json+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fmarii-duhovnici-ai-neamului%2Fparintele-roman-braga-despre-occidentul-sinucigas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fmarii-duhovnici-ai-neamului%2Fparintele-roman-braga-despre-occidentul-sinucigas%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.12" />				<meta property="ia:markup_url" content="https://lumeacredintei.com/marii-duhovnici-ai-neamului/parintele-roman-braga-despre-occidentul-sinucigas/?ia_markup=1" />
				<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fb3624;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#fb3624;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2013/12/id222_4.jpg.jpg"/>
    <meta name="twitter:image:src" content="https://lumeacredintei.com/wp-content/uploads/2013/12/id222_4.jpg.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lumeacredintei.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.tt-header .top-inner {
	background-image: url("https://lumeacredintei.com/wp-content/uploads/2020/02/header.jpg");
	height: 165px;
  background-repeat: no-repeat;
  background-size: cover;
}
		</style>
	<style type="text/css" id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#e5e5e5;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#9e9e9e;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#d2222a;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#cecdd2;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  <body class="post-template-default single single-post postid-10414 single-format-standard  full-page header-style1 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-39502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="https://lumeacredintei.com/">Acasă</a></li>
<li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li>
<li id="menu-item-39533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533"><a href="https://lumeacredintei.com/abonament/">Abonament</a>
<ul class="sub-menu">
	<li id="menu-item-39535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>
	<li id="menu-item-39536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>
	<li id="menu-item-39537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li>
</ul>
</li>
<li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://lumeacredintei.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://lumeacredintei.com/" class="logo tt-logo-1x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a>
            
    <a href="https://lumeacredintei.com/" class="logo tt-logo-2x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="https://lumeacredintei.com/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533 parent"><a href="https://lumeacredintei.com/abonament/">Abonament<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Părintele Roman Braga despre occidentul sinucigaș</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-10414 post type-post status-publish format-standard has-post-thumbnail hentry category-marii-duhovnici-ai-neamului">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/">Marii duhovnici ai neamului</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Părintele Roman Braga despre occidentul sinucigaș</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://lumeacredintei.com/author/admin/">
              <img alt='' src='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
              <span class="tt-post-date-single">22 august 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lumeacredintei.com/marii-duhovnici-ai-neamului/parintele-roman-braga-despre-occidentul-sinucigas/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://lumeacredintei.com/marii-duhovnici-ai-neamului/parintele-roman-braga-despre-occidentul-sinucigas/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://lumeacredintei.com/wp-content/uploads/2013/12/id222_4.jpg.jpg&amp;description=P%C4%83rintele+Roman+Braga+despre+occidentul+sinuciga%C8%99"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=https://lumeacredintei.com/marii-duhovnici-ai-neamului/parintele-roman-braga-despre-occidentul-sinucigas/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://lumeacredintei.com/marii-duhovnici-ai-neamului/parintele-roman-braga-despre-occidentul-sinucigas/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=https://lumeacredintei.com/marii-duhovnici-ai-neamului/parintele-roman-braga-despre-occidentul-sinucigas/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://lumeacredintei.com/wp-content/uploads/2013/12/id222_4.jpg.jpg">
        <img class="img-responsive" src="https://lumeacredintei.com/wp-content/uploads/2013/12/id222_4.jpg.jpg" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <p style="text-align: justify;">Arhimandritul Roman Braga s-a născut în Basarabia, în judeţul Lăpuşna, la 2 aprilie 1922. După ce a făcut clasele primare în satul natal, Condriţa, întră la 12 ani frate la mănăstirea Căldăruşani, de lângă Bucureşti. După un an se înscrie la seminarul de la Cernica, apoi se transferă la Seminarul de la Bucureşti, iar ultimul an îl încheie la cel de la Chişinău. Reîntors la Bucureşti urmează cursurile Facultăţii de Litere şi Filosofie, ale Seminarului Pedagogic &#8220;Titu Maiorescu&#8221; şi Facultatea de Teologie, pe care o termină în 1947. Se înscrie la doctorat la teologie, dar după un an este arestat de comunişti. După un an de anchete este condamnat la 5 ani de închisoare pentru omisiune de denunţ şi ajutor. Trece prin Piteşti şi Canal. În 1953 este eliberat, iar în 1954 este călugărit de mitropolitul Sebastian Rusanu, care îl şi hirotoneşte diacon. 5 ani mai târziu, în 1959, este din nou arestat, acuzat că a făcut parte din grupul &#8220;Rugul Aprins&#8221; pe timpul studenţiei, şi condamnat la 18 ani de muncă silnică şi 10 ani de degradare socială pentru activitate duşmănoasă la adresa regimului &#8220;democrat&#8221; comunist. Execută în Balta Brăilei, la colonia Salcia numai 5 ani, fiind eliberat prin decretul din 1964. După eliberare este primit de episcopul Valerian de la Oradea şi este hirononit şi instalat preot la Negreşti, în Ţara Oaşului. După trei ani este trimis misionar în Brazilia, unde slujeşte pentru comunitatea românească din Sao Paolo (1968 &#8211; 1972). În anul 1972 episcopul Valerian Trifa îl cheamă în SUA. Slujeşte ca preot în Ohio, Michigan, Pennsylvania, iar în 1988 se retrage la mănăstirea &#8220;Adormirea Maicii Domnului&#8221; din Rives Junction, Michigan, unde se nevoieşte şi în prezent. În urmă cu câţiva ani, în timpul unei călătorii în ţară, a avut amabilitatea să ne acorde următorul interviu.</p>
<p style="text-align: justify;">Lumea Monahilor: &#8211; Părinte Roman Braga, aţi venit de curând în România. Vrem să pornim în interviul pe care îl vom realiza, să descoperim prin intermediul Sf. Voastre pe părinţii pe care i-aţi cunoscut în România şi în acelaşi timp să ne spuneţi şi ce experinţe aţi cunoscut Dvs. în Statele Unite unde v-aţi stabilit de foarte mulţi ani&#8230; Haideţi să o luăm cu începutul: ce părinţi aţi cunoscut aici?</p>
<p style="text-align: justify;">&#8211; Părintele Roman Braga: Este a treia vizită a mea în România şi dacă mă întrebaţi de părinţii duhovniceşti pe care i-am cunoscut şi care au avut o înrâurire, o influenţă asupra persoanei mele,  sunt aproape toţi în cimitir&#8230;Dvs. poate că aţi auzit din scris sau din anumite cărţi, pe care ei le-au publicat, dar eu am plecat de tot&#8230;sunt în America de 36 de ani. Şi lucrez în America nu atât printre români, cât mai ales printre ortodocşii americani, cu tineretul născut acolo şi crescut acolo. O să vă dau câteva nume de părinţi care au influenţat viaţa mea spirituală. Poate să fi auzit de părintele arhimandrit Benedict Ghiuş. Cred că a murit la mânăstirea Cernica şi este îngropat acolo. Ei bine, vreau să vă spun că el a fost modelul meu de viaţă. Desigur că şi alţi părinţi îmbunătăţiţi care nu erau cărturari. Pentru că pe mine mă interesează, m-a interesat aşa întotdeauna, nu cei care erau cărturari ci oameni duhovniceşti, mai ales cei simpli. Pentru că ei au o adâncime specială. Pe care cărturarii nu o pot înţelege pentru că sunt mult mai complicaţi şi mai sofisticaţi şi în pregătirea lor spirituală. Nu spun că nu sunt de valoare. Dar adâncimile unui părinte Antipa, de la Cernica, care a trăit vreo 40 de ani în Muntele Athos şi care era „tipicarul” mânăstirii Cernica şi duhovnicul multor intelectuali din Bucureşti, care se duceau la acest om care abia ştia să se iscălească – nu făcuse carte – m-a impresionat. Oamenii simpli spun lucrurilor pe nume; ei nu vorbesc mult, dar vorbesc ce trebuie şi cuvântul lor este foarte adânc, de multe ori în metafore şi în pilde pentru că ceea ce nu poţi exprima logic – şi noi exprimăm logic foarte puţin – merge prin pilde, metafore, prin forme de limbă care sunt aproape, prin mit ca să spun aşa. Aşa cum mitologia greacă ne-a dat cultura europeană şi nu se poate o cultură fără Hesiod şi fără Homer în Grecia şi în Europa, tot aşa şi mitologia asta românească, ţărănească ne-a dat nişte călugări mari în mânăstire, care vorbesc în metafore nişte lucruri foarte adânci. Ăsta a fost părintele Antipa de la mânăstirea Cernica. Îmi amintesc când eram student teolog mă duceam la mărturisire şi el mereu îmi spunea: „să nu te faci preot, taică”. Aşa iubea preoţia şi îi era frică de preoţie. El care slujea altarului, aproape întotdeauna: „să nu te faci preot taică, fă-te dascăl de copii”, adică profesor, „că dacă te faci preot, îţi moare soţia, îţi iei altă soţie, s-a terminat cu preoţia, s-a terminat cu mântuirea”, zicea. „Preoţia”, zicea, „e foc, e foc, taică”. Erau nişte oameni,  care vibrau, dar nu sentimental şi dramatic cum se întâmplă cu mulţi alţii, dar foarte „la punct”, la obiect, „to the point” cum spunem noi; nu întrebuinţau multe cuvinte. Şi ăsta este părintele Antipa. Îmi amintesc pe urmă tot la Cernica, părintele Fotie, care când slujea Sf. Liturghie sau lua rândul cu săptămâna să slujească Sf. Liturghie, purta un ştergar la gât, aşa de alb&#8230;Ei se apropiau de Sfânta Masă cu o anumită smerenie, dar şi cu teamă. Şi dvs. dacă sunteţi teologi şi vreţi să vă faceţi preoţi, vă recomand să nu devină comună Sfânta Masă şi Sfânta Euharistie şi Sfânta Liturghie. Pentru că Sfânta Liturghie nu este o rugăciune; este ceva care se întâmplă acolo;vine Dumnezeu şi intră în materie, în materia pâinii şi a vinului, care este aceeaşi cu materia Universului întreg şi se sfinţeşte, după cuvintele Sf. Maxim Mărturisitorul, tot Cosmosul printr-o Sfântă Liturghie. Sfânta Liturghie este centrul liturgic al Universului. Şi ne sfinţim şi noi. Am văzut astăzi un lucru extraordinar la Catedrală, la Catedrala Patriarhală&#8230; Nu mai vorbesc că Patriarhul a rămas în urmă că trebuia toată lumea să-l atingă. Dar oamenii întind mâinile să atingă şi pe preoţi şi hainele lui şi tot&#8230;pentru că instinctiv ei ştiu că plouă harul Duhului Sfânt în biserică; că nu suntem singuri; că acolo sunt îngerii; că Mântuitorul în Sfântul Potir nu este Singur. Şi acum cu toate că s-a încuiat Catedrala Patriarhală pentru că e noapte, acolo sunt coruri de îngeri, pentru că este Sfânta Euharistie. Ei bine, călugării ştiau lucrul ăsta nu din cărţi, nu din teologie, nimeni nu i-a învăţat teologia euharistică. Oamenii aceştia simpli m-au cucerit pe mine foarte mult când eram copil. Nu vă spun că am făcut un seminar monahal eu la mânăstirea Cernica, de aceea îi cunosc mai bine pe cei de acolo.<br />
&#8211;    Şi duhovnicul dvs. de la Canal, care era tot un om simplu şi pe care am putea să  îl includem tot în genul acesta de părinţi duhovnici?<br />
&#8211;    Ei bine, aici este un răspuns puţin mai lung. La Canal am avut un duvohnic, părintele Evghenie, stareţ la Muşunoaiele&#8230;şi acela m-a determinat pe mine să mă fac călugăr, pentru că eu nu m-am călugărit de tânăr. Aveţi aici în România acum nişte călugări copii, ceea ce e foarte frumos; sunt nevinovaţi, dar eu m-am călugărit la 34 de ani, după prima închisoare; că să ştiţi că eu am mai avut şi concediu, n-am stat atâta timp în închisoare, în România; mi-au dat un concediu de 5 ani, în care am fost arestat numai la Paşti şi la Crăciun; n-am făcut nici un Paşti şi nici un Crăciun afară. De aceea Patriarhul Iustinian s-a silit ca să fiu scos din ţară. Dumnezeu să-l ierte! A fost un mare patriarh şi care a înţeles foarte mult pe cei care suferă. În ciuda faptului că unii oamenii din presă astăzi îl critică şi pe Preafericitul Teoctist la fel, dar ei sunt mari înţelegători ai suferinţei umane. Duhovnicul meu de la Canal, părintele Evghenie, era tot un om simplu şi el. De aceea m-am şi apropiat de dânsul. Dar ce fel de om simplu? Ştia „Scara” Sf. Ioan Scărarul pe de rost. Şi veneau preoţii catolici şi călugării catolici, cu care eram foarte buni prieteni noi&#8230;Noi acolo în închisoare uneam biserica, o desuneam&#8230; Numai că nimeni nu ne-a înţeles şi când am ieşit din închisoare, nu s-au uitat la noi; dar ne-am rugat împreună cu preoţii catolici, cu cei uniţi, cu toţi, şi părintele Evghenie, un călugăr smerit ortodox, era în centrul atenţiei lor. Toţi îl admirau. El nu făcea lecturi, dar el recita pe Sfinţii Părinţi. Avea o memorie extraordinară. Aşa cum era părintele Cleopa. Şi asta m-a influenţat pe mine. Pentru că el mi-a spus: „ să ştii că Dumnezeu te-a adus în închisoare pentru un anumit scop”; ca orice om, când am ajuns în închisoare m-am întrebat şi eu în anumite momente grele „de ce Doamne?”, „de ce eu?”; eram şi eu ca tâlharul din stânga Crucii, care întreba: „de ce eu să sufăr şi alţii nu? Dacă Tu eşti Fiul lui Dumnezeu, fă ceva!”. Dar Dumnezeu mi-a scos în cale nişte oameni care m-au lămurit că Dumnezeu m-a adus acolo pentru un anumit rost.</p>
<p style="text-align: justify;">Drumul însingurării, drum către inimă&#8230;</p>
<p style="text-align: justify;">În afară de aceasta am avut în a doua închisoare o experienţă mult mai mare, pentru că am fost izolat. Preoţii au trecut prin izolări de câte 1 an sau 2, singuri în celule, pentru că voiau ca preoţii să devină nişte bestii, ca animalele; nu vă spun că în 11 ani nimeni din cei care au fost în închisoare n-a văzut hârtie, creion sau carte; asta era „tratamentul intelectualilor”; pe cei de dreptul comun îi educau ca să îi redea societăţii comuniste; nouă ne luau toate mijloacele de informaţie şi nu am văzut ziar, creion, hârtie, nimic, dar asta a fost foarte bine pentru că în loc să ne facă animale, aşa cum probabil că era scopul, ne-a întors către noi înşine ca să ne punem întrebarea: „ce suntem noi?”. Pentru că vă spun: când stai între patru pereţi ai celulei şi nu ai nici un orizont, nici o perspectivă unde să priveşti, te întorci către tine însuţi; trebuie să te întorci, să te duci undeva; nu sunt singurul, dar acolo am descoperit noi infinitul din noi; că persoana umană este infinită, că aşa a făcut-o Dumnezeu, a suflat asupra sa şi I-a dat Dintrânsul ceva care nu moare niciodată. Că adâncul din noi, care este după Sfinţii Părinţi şi locul rugăciunii, unde locuieşte Dumnezeu, este ca un atom, ştii, căruia nu îi mai dai de capăt. În adâncul acesta din noi este Templul Dumnezeului Celui Viu, cum spune Sf. Apostol Pavel. Atunci, în situaţia aceea de izolare timp de doi ani aproape, singur, atunci am înţeles cuvintele Scripturii, pe care le memorizasem cândva: „voi sunteţi Biserica Dumnezeului Celui Viu că Dumnezeu, Duhul Sfânt locuieşte în voi”. Atunci am înţeles de ce Mântuitorul a spus: „Împărăţia lui Dumnezeu este în voi”. Că Dumnezeu dacă nu îl căutăm în noi, nu este material sau spaţial să îl plasez într-un colţ, undeva. Trebuie să ne întoarcem să explorăm universul din noi. Explorarea universului din noi este o experienţă care trebuie făcută. Este o aventură mare şi singura în viaţa omului, să ştiţi. Tineretul astăzi fuge. Fug de ei înşişi. Instinctiv ei ştiu că este ceva extraordinar înăuntrul nostru, că Dumnezeu este acolo. Această explorare a universului interior este aventura cea mare.<br />
Trupul este un instrument de comunicare; când două persoane comunică, comunică prin trup; cum să vă explic eu acuma: noi stăm în camera asta într-un univers de unde: unde scurte, unde mai lungi, diferite lungimi de undă; aici e un televizor, dacă apeşi pe un buton acolo vin nişte voci de departe, dar ele n-au în natura lor nimic de-a face cu sârmele alea din televizor sau cu bateriile alea care sunt acolo, sunt cu totul de altă natură; aceasta ar fi după mine şi legatura dintre suflet şi trup; dacă loveşti televizorul acolo într-un loc poate că dispare imaginea, după cum dacă mă loveşti pe mine în tâmpla asta poate că eu ajung să nu mai văd; dar dacă loveşti în altă parte televizorul, dispare sunetul; tot aşa centrul vorbirii din creier, dacă loveşti într-altă parte omul nu mai poate vorbi; dar nu însemnează că omul este creier; sufletul este cel care urăşte, iubeşte, gândeşte la infinit, întrebuinţează cuvântul de „nemurire” că pisica sau câinele nu au ideea de „infinit”, sau animalele. Acesta este omul nemuritor.</p>
<p style="text-align: justify;">Ortodoxia americană sau mărturia adevărului</p>
<p style="text-align: justify;">Întorcându-mă la închisoare pentru că m-aţi întrebat; după prima închisoare am venit şi m-am călugărit. În a doua închisoare am făcut aventura asta a descoperirii centrului ăsta, al centrului religios din om, unde trebuie să îndreptăm toate rugăciunile noastre. Există un cuvânt al Sfântului Serafim de Sarov care spune: „ieşirea din tine este ieşirea din Paradis”. Noi acolo în America, ca ortodocşi, avem această misiune: să schimbăm direcţiunea cunoaşterii pentru că Apusul, cultura apuseană din care face parte şi America, are o cultură cosmologică: ei se duc în spaţiul extraterestru, explorează universul din afară de ei. Ortodoxia, şi rostul ei, este ca să întoarcă atenţia omului că mai există o dimensiune. Nu dispreţuim cunoaşterea cosmologică, cunoaşterea din afară de noi, pentru că întrânsa sunt amprentele lui Dumnezeu ca şi Creator, dar pentru a ne cunoaşte pe noi şi pe Dumnezeu trebuie să ne întoarcem înăuntru, şi cunoaşterea lui Dumnezeu este o experienţă personală. Pe Dumnezeu nu Îl poţi cunoaşte fără să te cunoşti pe tine. Dacă începi să te cunoşti „cine eşti tu, cine sunt eu”, îţi dai seama, Îl descoperi pe Dumnezeu întotdeauna, pentru că „omul este icoana lui Dumnezeu”. După cum ştiţi El a zis: „să-l facem pe om după chipul şi după asemănarea Noastră”. Omul modern n-are timp să se cunoască pe sine pentru că este prea ocupat cu cunoaşterea în afară de sine. Iar din punctul de vedere al vieţii morale, şi tineretul mai ales nu poate suporta aventura intrării în sine şi ca un fel de scăpare („escape” noi îi spunem) cultivă lucrurile zgomotoase, adică, aşa cum este în Apus vorbesc&#8230;Poate că şi aici în România acuma, ceea ce nu aş dori să se întâmple într-o ţară ortodoxă: muzică de-asta, nu rock, rock-ul e clasic acuma, mai nebună muzică există decât atât; se duc la concerte în care se zgârie pe faţă, plâng, îşi rup hainele, concerte care te demonizează.<br />
Nu poate un tânăr în America să stea singur pe o bancă 2 ore. Ce tragedie este! Şi vă dau un exemplu: noi avem nişte tabere de copii vara, tabere religioase le spuneţi dumneavoastră aici, îi aducem să înveţe religie. Pentru că în America nu se predă religie în şcolile publice. Niciodată nu s-a predat. Nu pentru că americanul nu este religios sau este împotriva bisericii, americanul poate nici n-are noţiunea de biserică pentru că acolo sunt 1200 de secte şi atunci nu ştii ce fel de religie să predai în scoală. Şi statul, care de fapt e respectuos faţă de biserică: nu plătim taxe, nu plătim pe proprietăţi, pe nimic, a refuzat să introducă religia în şcoală pentru că nu ştie ce fel de religie să predea. Aşadar, revenind, aveam o tabără de copii şi era o fetiţă care avea 2 radiouri: unul în dreapta, altul în stânga, şi cu 2 căşti, una în urechea stângă alta în cea dreaptă, probabil că erau 2 programe: unul de sport şi unul de muzică din asta, şi eu i-am spus: „shut it off”-„închide-le!”. Şi ştiţi ce mi-a spus? „Părinte, dacă eu le închid, înnebunesc!”. Ce tragedie la o fetiţă de 14 ani să spună lucrul ăsta. „Dar tu nu poţi să stai pe banca aia? Stai 1 oră acolo!”. „Dar ce să fac?”. „Nu faci nimic; stai şi taci; poate Dumnezeu vrea să-ţi vorbească ceva!”.<br />
Vedeţi ăsta este rolul Ortodoxiei în cultura apuseană. Nu să ne cunoască lumea. Noi de multe ori suntem mândri, avem creştini în Franţa, în Germania, în America. Ei şi ce?! Nu pentru asta Dumnezeu ne-a trimis acolo, nu să facem bani; ne-a trimis acolo să deschidem porţile unei cunoaşteri adevărate să deschidem porţile Bisericii pentru că ei nu au Biserică. Sfintele Taine nu există la protestanţi. Nu există în lumea protestantă. Cei care vin la Ortodoxie în America (şi sunt foarte mulţi care vin), parohii întregi de baptişti, mai ales cei din Sud, ei caută Biserica. Şi citesc, pentru că majoritatea celor care se fac ortodocşi sunt intelectuali în America, citesc, şi-au găsit în Constituţiile Apostolice şi la Sf. Iustin Martirul, în Apologii, descrierea Sfintei Liturghii, despre Taine şi se întreabă: „ dar când au dispărut Astea de la noi?”; „suntem noi în Biserică sau nu suntem în Biserică?”. Şi încep să caute Biserica! Interesant că nu se duc la catolici. Pentru că catolicii sunt foarte liberali, să ştiţi. Mai ales după Sinodul al II-lea de la Vatican au reformat Liturghia, au introdus jazz-band în biserică, chitare electrice pentru că ei vor să aducă tineretul în biserică. Tineretul e mult mai înţelept. Tineretul nu se duce. Au pierdut tineretul, vocaţiile toate, pentru că atunci când intri într-o biserică chiar un tânăr vrea să vadă ceva diferit decât pe bulevard. Ortodoxia dimpotrivă vrea să impună ritmul din biserică care este  ritmul normal al omului: vezi pe preot ridicând mâinile în sus, pe diacon păşind într-un anumit ritm, cădind biserica. Ăsta e ritmul nostru uman, normal. Pe acesta Ortodoxia vrea să îl impună şi pe stradă, nu să aducă strada în biserică, cum se întamplă în biserica romano-catolică.</p>
<p style="text-align: justify;">Tragedia Occidentului</p>
<p style="text-align: justify;">De aceea spun despre tineretul de acolo şi despre noi toţi care ne ocupăm de ei, dorinţa noastră este, cu ajutorul lui Dumnezeu, ca  să schimbăm direcţia cunoaşterii, să schimbăm aşa numita filosofie apuseană, umanismul şi relativismul, care este bazată pe om, nu pe Dumnezeu. Nu se predau în şcoli valori absolute: ce e bine astăzi, mâine poate fi rău/ ce e rău astăzi, mîine poate fi bine; totul este relativ. Dacă Familia şi Biserica nu le dau valori absolute, şcoala nu le dă! Toată filosofia în şcoală este bazată pe evoluţionism, care de fapt nu este o ştiinţă, ci este o filosofie, bazată pe materialismul filosofic al sec. al XVIII-lea. Vă spun un lucru: dacă noi nu venim de nicăierea, cum se învaţă în general în şcolile din Apus, şi nu ne ducem nicăieri, tânărul la 14-15 ani spune: „dar nu merită să trăieşti”; „adică cum: eu nu vin de nicăieri, nu mă duc nicăieri; de ce să trăiesc să mă îmbolnăvesc de cancer, de ce să plătesc taxe la guvern, de ce să nu mă sinucid?!!”. Şi sunt sinucideri multe. Aţi auzit de prin ziare ce s-a întâmplat la Columbine College? E un liceu american şi  acolo era o listă pe care elevii o păstrau şi pe care notaseră cum să se sinucidă pe rând&#8230; Şi unul dintre ei a vrut să facă un act de „caritate” şi să-i omoare el, a omorât şi studenţii din bibliotecă. De ce? Eu nu-i acuz. Eu acuz sistemul. Pentru că sistemul acesta evoluţionist, care ei spun că e ştiinţific, dar nu este experimentat în laborator, este numai o filosofie. De ce să nu admiţi şi a doua filosofie despre Creaţie şi despre Univers, şi despre studiul naturii decât numai aceea?! Pentru că, n-avem timp acuma să vorbim, există acum în America o mare opoziţie împotriva lui Darwin, s-au publicat cărţi şi sunt mari biologi care au demonstrat în laborator că este imposibilă evoluţia. Dar s-a creat în tineret un anumit „behaviour”, un comportament cum se spune. Ceea ce urmărim noi ortodocşii este schimbarea acestui comportament şi îndreptarea atenţiei oamenilor spre lucrurile eterne şi spre valorile absolute. Cred ca de aia ne-a trimis Dumnezeu în America.<br />
&#8211;    Părinte, dar cum credeţi că pot fi unite aceste 2 preocupări să le spun: o viaţă care trebuie să se folosească de economia capitalistă, că acum asta este economia de care se folosesc marea majoritate a statelor lumii, şi pe de altă parte, preocuparea către o viaţă interioară care necesită timp şi într-un fel necesită linişte.<br />
&#8211;    Acuma liniştea despre care spuneţi dvs. că e nevoie pentru realizarea noastră spirituală este, este în noi, să ştiţi. Vă puteţi bucura de sistemul economic în care trăim şi de libertăţile democratice. Nu trebuie un totalitarism ca să ne realizăm noi spiritual sau întotdeauna o persecuţie. Vă puteţi bucura de toate câte Dumnezeu Le-a dat, Le-a creat. Nu judecaţi capitalismul american prea rău. Este o societate de consum, însă progresul lor&#8230; progresul lor de consum este risipa: cu cât se aruncă la coşurile de gunoi în Statele Unite poate România să-şi refacă economia în câţiva ani. Există o anumită raţiune: ca să dea de lucru la oameni; dând de lucru la oameni, aceştia cumpără. Cumpărând, producţia creşte, şi aşa mai departe. Ei au descoperit un mod de a fi, care nu este capitalist. Să ştiţi, americanul nu e capitalist pentru că există un fel socialism bazat pe trusturi. Dacă eşti muncitor la Ford, de exemplu, la Ford te îmbraci, îţi dă şi maşină din 2 în 2 ani, o schimbi, acolo şi salariul ţi-l consumi. Pentru că Ford nu face numai automobile. Au şi magazin de cumpărături, şi de îmbrăcăminte, şi de toate, şi caută să-l ţină pe om înăuntrul acestui sistem, dar nu e aşa ca să spui că adună banul undeva, cum înţelegem noi capitalismul clasic; şi-i pune în buzunar şi câţiva trăiesc bine şi ceilalţi nu. Preşedintele de la Ford, care nu mai este Ford, un nepot de-al lui Ford care-i al 5-lea director pe acolo, deschide nu numai fabrici de maşini. Ei fac sateliţi, ei fac lucruri extraordinare, computere, toate lucrurile astea le fac şi tot banul circulă. Nu găseşti un capital undeva. Când spui că anul trecut, de exemplu, General Motors a câştigat sau are un plus de 10 bilioane ăla nu-i păstrat nicăieri, n-o să găseşti niciodată banii ăia. Banii ăia sunt, circulă mereu în producţie şi de producţia asta se folosesc cei care lucrează acolo. Ce să vă spun că aproape toţi sunt acţionari. Adică un muncitor spune: „fabrica mea”, nu spune: „fabrica lui Domnu Cutare”. Deci nu este un capitalism obişnuit, este un socialism de fapt, dar este altfel structurat, pe vârfuri, nu ca în comunism. Şi chiar şi agricultura acolo este o industrie. Nu poţi să faci, mai mult de 3000 de ha, nu poţi lucra că trebuie să îţi întreţii familia, maşinile. Dar maşinile acelea le cumpără de la cineva. Se asociază între ei. Totul este o industrie. Nu e banul, un ban care să spui: e al meu, la bancă, am atâtea: 300 000 de dolari la bancă. Nu, nu sunt oameni care ţin atâta la bancă. Cumpără acţiuni, intră banii în circulaţie, astfel trebuie înţeles capitalismul american. Însă, aici m-aţi întrebat, să revin acuma la răspuns: cum poţi să trăieşti în societatea asta capitalistă şi totuşi să te ocupi de mântuirea sufletului? Eu cred că nu se contrazic unele cu altele. Trebuie să ne bucurăm de tot ceea ce Dumnezeu a creat, dar în acelaşi timp Dumnezeu ne-a făcut oameni ca să producem, să muncim, să trăim din munca noastră. Desigur veţi ajunge şi dvs. la un timp când rezultatul muncii vă va da posibilitate să trăiţi, să trăiţi într-un mod cuviincios. Deja au început: curăţenie văd că este, au început oamenii, că nu puteţi să trăiţi izolaţi.</p>
<p style="text-align: justify;">Ortodoxie în Europa</p>
<p style="text-align: justify;">Intrarea asta în Europa e o chestiune care poate fi şi periculoasă şi foarte bună; depinde cum o poţi înţelege. Dar veţi ajunge la un standard european de viaţă economică. Însă viaţa spirituală este cu totul alta: trebuie să te cunoşti pe tine însuţi. Sunt oameni în America, oameni care au funcţii importante, executivi de companii; ăştia sunt cei mai importanţi; nu există compania lui Vasile sau a lui Gheorghe, aşa ceva nu există; dar există „board of directors”, adică mai mulţi directori şi ăia conduc, sunt oameni acolo care sunt foarte religioşi, religioşi nu în sensul că sunt informaţi sau se duc la biserică, dar sunt mistici-religioşi. Deci nu vă împiedică cu nimica să trăiţi cu Dumnezeu, în relaţie cu Dumnezeu şi să vă bucuraţi de toate câte Dumnezeu a creat. Iar prin munca dvs. le dezvoltaţi şi le înmulţiţi pentru că Adam lucra în Paradis împreună cu Dumnezeu. De aceea şi omul în societate trebuie să producă, să lucreze împreună cu Dumnezeu şi atunci Dumnezeu este satisfăcut. Dar Adam nu producea pentru interesele lui. Pentru că aşa l-a făcut Dumnezeu pe om să creeze. Şi creaţia în societate se plăteşte, sigur: fiecare avem talentele noastre şi avem ramurile în care ne dezvoltăm, şi colaborarea între ele este viaţa socială. Nu e imposibil. Un lucru să nu uitaţi: în orice situaţie staţi, să nu îl uitaţi pe Dumnezeu! Am văzut aici tramvaiele că fac gălăgie în partea asta, sirenele de la fabrică, toate zgomotele astea industriale în care trăim noi, să vedeţi ce este în New York, New York-ul este pentru mine cel mai bun deşert în care un Sfânt Părinte se poate realiza. Că nimeni nu te cunoaşte. Este atâta lume pe stradă, este un furnicar, încât nimănui nici nu-i pasă: poţi să îţi pui o pălărie ţuguiată, poţi să mergi desculţ, să atârne o coadă după tine, nu se uită nimeni la tine. Pentru că nu-i interesează. Într-o mulţime, de aia, şi New York-ul are totuşi nişte Sfinţi, să ştiţi. Are părinţi, are călugări, are&#8230;E posibil pentru că asta este altă dimensiune. Este dimensiunea aceea a coborârii în noi, de care am vorbit înainte, a explorării universului din noi. Şi atunci, în ciuda zgomotelor astea din afară, există o linişte şi o pace a minţii şi a sufletului. Poate să fie cât de mare gălăgia în afară, dar dacă tu ai pace în tine, asta-i de altă natură pacea în noi. A spus Iisus: „Pacea Mea v-o dau vouă”, n-a spus pacea de la Versailles sau pacea de la Paris, a spus: „Pacea Mea v-o dau vouă!”. El e Pacea Lumii. Deci dacă Îl avem pe Iisus în noi, nu vă fie frică. Nu vă fie frică de nici un zgomot din afară. Pentru că acelea au natura lor şi înţelegerea lor. De multe ori sunt prea multe. Şi dacă avem pace în noi, va fi linişte şi în afară. Depinde prin ce perspectivă priveşti.<br />
&#8211;    Părinte Roman, dar de multe ori suntem puşi în situaţia să lucrăm în nişte companii sau fabrici, sau alte instituţii care promovează, spre exemplu, patimile din oameni: consumarea, consumul. De exemplu o fabrică de arme sau, poate nu chiar aşa de rău o companie care promovează nişte produse care se vând pentru că oamenilor le plac. Şi nu le sunt de folos musai, dar le plac, sunt conform patimilor lor. Rămâi în acea companie şi îţi vezi de pacea pe care ţi-o dăruieşte Hristos sau pleci de acolo?<br />
&#8211;    Nu, aici se pune un caz de conştiinţă. Cauţi cât se poate să te izbăveşti de acea companie şi să nu mai lucrezi, adică să nu mai lucrezi pentru trezirea patimilor omului şi menţinerea lor, cum este alcoolul sau sigur că nu există o companie de droguri, că alea le fac pe ascuns, dar alcool şi ţigări, şi toate lucrurile astea, caută să nu lucrezi dacă poţi acolo. Să ştiţi că în America se fumează mai puţin ca în România, nici în aeroport, nu se fumează pe aeroport, nu se fumează nici în nici un restaurant, nicăieri. Din instituţiile publice, dacă e fumător, trebuie să se ducă afară, undeva departe&#8230;Nu pentru că e o patimă care îţi îngreunează mântuirea. Nu la asta se gândesc. Ei se gândesc la igienă şi la sănătate. Dar totuşi, aşa fac. Conştiinţa lor le dictează ca pe fiecare ţigară americană să se scrie că nu-i bine să se fumeze. Şi atunci, sigur, te mulţumeşti, dar asta nu depinde de dumneata care lucrezi acolo, depinde de directorii fabricii, sau depinde în ultimă instanţă de guvern cum priveşte; dacă guvernul are nevoie de bani şi incită patimile oamenilor: alcoolismul şi tutunul, ca să facă, dacă este în regia statului şi să facă bani pe asta, nu este vina dvs. Dvs. lucraţi acolo ca să aveţi un salariu pentru familie, şi să vă întreţineţi copiii şi familia. Fă-ţi rugăciunea, când te duci acolo dimineaţa şi spune: „Doamne ştiu că asta e, dar nu depinde de mine, depinde de cei care au făcut fabrica, de cei care aprobă, aprobă produsul acesta; nu depinde de bietul muncitor care lucrează acolo ca să îşi întreţină familia”. Nu vă simţiţi chiar aşa vinovaţi şi nu vă acuzaţi. Sigur nu o să lucrezi într-o casă de prostituţie acuma ca să câştigi bani. Aia sigur că depinde de tine. Şi aici într-o oarecare măsură depinde de tine, dacă poţi să găseşti altă ocupaţie, caută să te eliberezi din fabrica asta să te duci undeva unde conştiinţa dumneatale va fi împăcată.<br />
&#8211;    Părinte, eu vreau să vă întreb acum un lucru care îi priveşte pe preoţi. Cum se poate hotărî un tânăr, dacă a absolvit Teologia, dacă e bine să fie preot sau nu? Deci care e măsura după care ar trebui să judece lucrul ăsta?<br />
&#8211;    Eu nu cred că mulţi Părinţi. Mă uit la Sinodul românesc, ce tânăr este! Faţă de mine sunt nişte copii cu Harul lui Dumnezeu. Sigur că le sărut mâinile şi picioarele la toţi că sunt arhierei. Dar mă bucur în inima mea că Biserica întinereşte. Şi aveţi arhierei foarte capabili. Şi mulţi din ei sunt foarte duhovniceşti. Am vizitat câteva episcopii acuma. Aveţi călugări ca părintele Teofil, pe care Dumnezeu să îl ţină, este un mare duhovnic. Aveţi alţi duhovnici prin Moldova, sunt călugări duhovnici. Dar vă spun, nu depinde de duhovnic, să fie sfânt ca dumneata să te mântuieşti. Fă-te preot şi slujeşte altarului, slujeşte Sfintele Taine cu credinţa că Duhul Sfânt vine în Sfintele Taine şi lucrează pentru mântuirea oamenilor. Şi te mântuieşti. Duhovnicia nu este o aventură. Sigur am avut duhovnici mari: părintele Arsenie Boca, părintele Benedict Ghiuş, părintele Sofian&#8230;Sigur că Dumnezeu nu i-a ţinut tot timpul pe pământ că sunt oameni şi trebuie să moară. Dar să te uiţi în fiecare preot, că ceea ce trebuie pentru mântuirea sufletului are fiecare preot care este hirotonisit de un arhiereu şi are harul lui Dumnezeu. Nu vă uitaţi la slăbiciunile oamenilor pentru că asta ar fi un protestantism. Harul Domnului nu lucrează în Sfânta Liturghie şi în Sfintele Taine prin, sau după, vrednicia preotului, ci lucrează pentru mântuirea oamenilor. Vrednic, nevrednic, oamenii se mântuiesc prin el. Asta este Biserica şi asta este Ortodoxia şi trebuie să ţinem de lucrul acesta. Nu trebuie să ne protestantizăm, să pretindem acuma că fiecare trebuie să fie un părinte Cleopa. Nu, pentru mărturisire şi împărtăşire vă duceţi la oricare preot care are Harul lui Dumnezeu. „O, zice, dar nu mă duc la ăla, ăla e mai glumeţ, glumeşte, eu vreau un duhovnic mai sfânt”. Gradul de sfinţenie numai Dumnezeu îl ştie. Dumnezeu a sfinţit preoţi pentru mântuirea poporului. Şi dumneata faci parte din popor atâta timp cât nu eşti preot. Şi harul preotului din altar este pentru mântuirea ta. Deci să credem în Harul Domnului şi în Sfintele Taine. Biserica este sacramentală. Biserica ortodoxă şi cea catolică, cel puţin aceste două biserici, sunt sacramentale, iar oamenii se mântuiesc prin Sfintele Sacramente, prin Sfintele Taine.</p>
<p style="text-align: justify;">NOI L-AM CUNOSCUT PE PERINTELE ROMAN BRAGA&#8230;</p>
<p style="text-align: justify;">A fost uimitoare noaptea aceea…., cu părintele Roman Braga. O noapte de revelaţie, într-adevăr, ca o eurofonie. Adică acest preot, cu figura de icoană, cu părul alb, cu barba albă colilie şi un zîmbet neşters pe faţă, de o inteligenţă strălucită, la curent cu fiecare problemă politică europeană, americană, vorbea cu o iertare, cu o dragoste, nici nu se sinchisea de ce trecuse, de ce suferise. Pentru el totul era întru Christos, totul era admirabil, totul era nădejde, totul era credinţă şi totul era posibil. Ei, o astfel de faptură, cu totul, cu totul specială, ar trebui multiplicată pentru vindecarea rănilor noastre.</p>
<p style="text-align: justify;">Zoe DUMITRESCU-BUŞULENGA</p>
<p style="text-align: justify;">Prea Cuviosul Părinte Roman Braga, indiferent unde îl întâlneşti, la Sfânta Liturghie, la spovedanie, când conferenţiază, când acordă un interviu, sau pe aleea mănăstirii, îţi apare ca un chip sfânt, trăitor în duhul filocalic al isihiei, radiind o lumină taborică.<br />
Cuvintele lui au o vibraţie blândă, sunt aureolate de o iubire nemărginită. Totul în jurul Sfinţiei Sale devine mirific, ponderabilitatea dispare<br />
şi o stare de plutire spre înălţare se instalează pe nesimţite, ca o taină duhovnicească.<br />
Dacă încerci să-l apelezi cu un subiect, care te urmăreşte ca o obsesie, părintele se daruieşte în explicaţii şi ideea devine aşa de simplă şi de clară încât rămâi privind dincolo de cele lumeşti. Este o desăvârşită împlinire a cuvântului, în fapt o sfântă transfigurare&#8230;</p>
<p style="text-align: justify;">Alexandru TOMESCU</p>
<p style="text-align: justify;">Roman Braga i-a dedicat întreaga lui viatã în a sluji pe Dumnezeu. Prin armonia si cumpãtarea cugetãrii, prin ascendentul moral şi marele talent duhovnicesc, cât şi pentru exemplul sãu de totalã dãruire în slujba Bisericii şi a oamenilor, acest Apostol al lui Hristos se impune ca o nobilã întrupare a unui om superior, care ştie instinctiv sã armonizeze gândul cu gestul, sã adapteze teoria la practic şi sã transforme golgota suferinţelor în optimism si seninãtate.</p>
<p style="text-align: justify;">Pr. Constantin ALECSE</p>
<p style="text-align: justify;">Orice cinste omenească s-ar acorda Părintelui Roman pentru duhovnicia sfinţiei sale, sună ciudat, deoarece viaţa sa jertfită lui Dumnezeu nu o poate cinsti decât binecuvântarea Celui Căruia i s-a jertfit. Totuşi, Mitropolitul Teodosie al Bisericii Ortodoxe din America i-a acordat o Gramată sinodală şi o medalie a Sfântului Inocent, din bronz. Pe cea de aur a Duhului Sfânt, Dumnezeu i-a dăruit-o de mult.</p>
<p style="text-align: justify;">Dinu CRUGA</p>
<p style="text-align: justify;">
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="https://lumeacredintei.com/author/admin/">
          <img alt='' src='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' />        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a>
          <div class="simple-text font-poppins">
            <p>admin</p>
          </div>
          <ul class="tt-author-social">
            <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://lumeacredintei.com/ortodoxie-si-traire/stefan-cel-mare-dat-moldovei-clipa-ei-cea-mai-buna-interviu-cu-academicianul-serban-papacostea/" rel="prev">„Ştefan cel Mare a dat Moldovei «clipa ei cea mai bună»…”. Interviu cu academicianul Şerban Papacostea</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Next Article</div>
          <a class="tt-blog-nav-title" href="https://lumeacredintei.com/stiri-generale-evenimente/distinctie-eparhiala-acordata-de-chiriarhul-dunarii-de-jos-domului-academician-razvan-theodorescu/" rel="next">Distincţie eparhială acordată de chiriarhul Dunării de Jos domului academician Răzvan Theodorescu</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marii-duhovnici-ai-neamului/parintele-roman-braga-despre-occidentul-sinucigas/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="https://lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa734471de" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          
            

  <div id="text-21" class="custom-sidebar sidebar-item widget widget_text">			<div class="textwidget"><div class="post-categ sinaxar" style=""><div class="tt-title-block" style="padding:10px;"><h3 class="widget-title tt-title-text">Sinaxar - 23 august</h3></div><div style="padding:10px;"><img width="72" height="72" src="https://lumeacredintei.com/wp-content/uploads/2014/08/23-AUG-72x72.jpg" class="alignleft wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/08/23-AUG-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/08/23-AUG-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/08/23-AUG-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/08/23-AUG-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><a href="https://lumeacredintei.com/sinaxar/sfantul-mucenic-lup/">Sfantul Mucenic Lup</a><p>Sfantul Lup a fost servitorul Sfantului Mare Mucenic Dimitrie din Tesalonic. Dupa uciderea Sfantului Dimitri...</p></div></div>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-5" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">EDITURA</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="http://www.lumeacredintei.com/wp-content/uploads/2018/05/catalog-romana-2016-tipar.pdf">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-catalog.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-6" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">APARIȚII EDITORIALE</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="#">
          <img class="img-responsive img-border" src="https://lumeacredintei.com/wp-content/uploads/2020/05/carte-crestinul-ortodox-XXI.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-8" class="custom-sidebar sidebar-item widget widget_ads_entries">                <a class="simple-image custom-hover" href="#">
          <img class="img-responsive img-border" src="https://lumeacredintei.com/wp-content/uploads/2020/05/coperta-teatrul-de-televiziune-si-sacrul.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-17" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"><p><a href="/"><img class="size-full wp-image-39567 alignleft" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" /></a></p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Cele mai citite</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
                  <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/">
      <img width="213" height="160" src="https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg 480w, https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-300x225.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-200x150.jpg 200w" sizes="(max-width: 213px) 100vw, 213px" />    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="https://lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">26 septembrie 2018</span>
          </div>
            </div>
        </div>
                        


        <div class="empty-space marg-lg-b30"></div>
              </div>

      </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="recent-posts-4" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Articole recente</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-24100 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/sinaxar/sfantul-mucenic-lup/">
      <img width="50" height="80" src="https://lumeacredintei.com/wp-content/uploads/2014/08/23-AUG.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/08/23-AUG.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/08/23-AUG-174x280.jpg 174w" sizes="(max-width: 50px) 100vw, 50px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/sinaxar/sfantul-mucenic-lup/">Sfantul Mucenic Lup</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/sinaxar/" rel="category tag">Sinaxar</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-43231 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-generale-evenimente">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/stiri-generale-evenimente/tabara-de-iconografie-de-la-szentendre-s-incheiat/">
      <img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2020/08/stire-22-08-2020_2-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2020/08/stire-22-08-2020_2-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2020/08/stire-22-08-2020_2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/stiri-generale-evenimente/tabara-de-iconografie-de-la-szentendre-s-incheiat/">Tabara de iconografie de la Szentendre s-a incheiat</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/stiri-generale-evenimente/" rel="category tag">Stiri Generale / Evenimente</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-43228 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-generale-evenimente">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/stiri-generale-evenimente/distinctie-eparhiala-acordata-de-chiriarhul-dunarii-de-jos-domului-academician-razvan-theodorescu/">
      <img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2020/08/stire-22-08_2020_1-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2020/08/stire-22-08_2020_1-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2020/08/stire-22-08_2020_1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/stiri-generale-evenimente/distinctie-eparhiala-acordata-de-chiriarhul-dunarii-de-jos-domului-academician-razvan-theodorescu/">Distincţie eparhială acordată de chiriarhul Dunării de Jos domului academician Răzvan Theodorescu</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/stiri-generale-evenimente/" rel="category tag">Stiri Generale / Evenimente</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="tag_cloud-2" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Categorii</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://lumeacredintei.com/aparitii-editoriale/" class="tag-cloud-link tag-link-293 tag-link-position-1" style="font-size: 14.671140939597pt;" aria-label="APARIȚII EDITORIALE (52 de elemente)">APARIȚII EDITORIALE<span class="tag-link-count"> (52)</span></a>
<a href="https://lumeacredintei.com/articole-sponsorizate/" class="tag-cloud-link tag-link-542 tag-link-position-2" style="font-size: 8pt;" aria-label="Articole sponsorizate (1 element)">Articole sponsorizate<span class="tag-link-count"> (1)</span></a>
<a href="https://lumeacredintei.com/editoriale/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 20.026845637584pt;" aria-label="Editoriale (729 de elemente)">Editoriale<span class="tag-link-count"> (729)</span></a>
<a href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/" class="tag-cloud-link tag-link-7 tag-link-position-4" style="font-size: 19.744966442953pt;" aria-label="Marii duhovnici ai neamului (623 de elemente)">Marii duhovnici ai neamului<span class="tag-link-count"> (623)</span></a>
<a href="https://lumeacredintei.com/ortodoxie-si-traire/" class="tag-cloud-link tag-link-1 tag-link-position-5" style="font-size: 22pt;" aria-label="Ortodoxie si traire (1.924 de elemente)">Ortodoxie si traire<span class="tag-link-count"> (1924)</span></a>
<a href="https://lumeacredintei.com/pelerinaje/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 19.463087248322pt;" aria-label="Pelerinaje (548 de elemente)">Pelerinaje<span class="tag-link-count"> (548)</span></a>
<a href="https://lumeacredintei.com/sinaxar/" class="tag-cloud-link tag-link-24 tag-link-position-7" style="font-size: 18.946308724832pt;" aria-label="Sinaxar (422 de elemente)">Sinaxar<span class="tag-link-count"> (422)</span></a>
<a href="https://lumeacredintei.com/stiri-generale-evenimente/" class="tag-cloud-link tag-link-6 tag-link-position-8" style="font-size: 20.825503355705pt;" aria-label="Stiri Generale / Evenimente (1.073 de elemente)">Stiri Generale / Evenimente<span class="tag-link-count"> (1073)</span></a></div>
</div><div id="custom_html-3" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revistalumeacredintei';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/lumeacredintei.com"><img alt="www.lumeacredintei.com" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei" /></a></p></noscript>
<!--/End async trafic.ro/--></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      ©2018 Lumeacredintei. All rights reserved.    </div>
  </div>
</div> 

</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lumeacredintei.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lumeacredintei.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.3'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script async="async" type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 200 ) {
									ctccCloseNotification();
								}
							});	
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><h3>Politică de confidențialitate și Cookies</h3><span class="ctcc-left-side">Acest website foloseste cookie-uri. În cazul în care alegeți să continuați să utilizați website-ul nostru, sunteți de acord cu utilizarea modulelor noastre cookie. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lumeacredintei.com/politica-confidentialitate-gdpr/">Mai multe detalii</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar --><div align="center"><!--/Start Trafic.ro/-->

			<script type="text/javascript">t_rid="revistalumeacredintei";</script>

			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>

			<noscript>

				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">

					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>

				</a>

				<a href="http://www.trafic.ro">Statistici web</a>

			</noscript>

	<!--/End Trafic.ro/--></div>
</body>
</html>
