<!doctype html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Inaltarea Sfintei Cruci (14 septembrie) &#8211; Lumea Credinței</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="https://lumeacredintei.com/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inaltarea Sfintei Cruci (14 septembrie) - Lumea Credinței" />
<meta property="og:description" content="Sărbătoarea Înălţarea Sfintei Cruci preacinsteşte descoperirea, pe Muntele Golgota, de către împărăteasa Elena, a crucii pe care a fost răstignit Iisus. . În acelaşi timp, Ziua Crucii aminteşte de un moment semnificativ din viaţa Sfinţilor Împăraţi Constantin şi Elena : în ajunul luptei cu Maxenţiu, un persecutor al creştinilor (307-312), împăratul Constantin a avut o &hellip;" />
<meta property="og:url" content="https://lumeacredintei.com/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:section" content="Ortodoxie si traire" />
<meta property="article:published_time" content="2020-09-14T00:01:00+00:00" />
<meta property="article:modified_time" content="2020-09-14T12:33:07+00:00" />
<meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2013/12/id2669_mhnimagine.jpg.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="https://lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="https://lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; Inaltarea Sfintei Cruci (14 septembrie)" href="https://lumeacredintei.com/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/feed/" />
<link rel="amphtml" href="https://lumeacredintei.com/amp/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lumeacredintei.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .top-inner{
    background: url(http://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}
</style>
<link rel='stylesheet' id='newsletter-css'  href='https://lumeacredintei.com/wp-content/plugins/newsletter/style.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A700%7CRoboto%3A400&#038;subset=latin&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/5/jwplayer.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='https://lumeacredintei.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://lumeacredintei.com/?p=14528' />
<link rel="alternate" type="application/json+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fortodoxie-si-traire%2Finaltarea-sfintei-cruci-14-septembrie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fortodoxie-si-traire%2Finaltarea-sfintei-cruci-14-septembrie%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.12" /><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fb3624;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#fb3624;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2013/12/id2669_mhnimagine.jpg.jpg"/>
    <meta name="twitter:image:src" content="https://lumeacredintei.com/wp-content/uploads/2013/12/id2669_mhnimagine.jpg.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lumeacredintei.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.tt-header .top-inner {
	background-image: url("https://lumeacredintei.com/wp-content/uploads/2020/02/header.jpg");
	height: 165px;
  background-repeat: no-repeat;
  background-size: cover;
}
		</style>
	<style type="text/css" id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#e5e5e5;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#9e9e9e;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#d2222a;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#cecdd2;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  <body class="post-template-default single single-post postid-14528 single-format-standard  full-page header-style1 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-39502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="https://lumeacredintei.com/">Acasă</a></li>
<li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li>
<li id="menu-item-39533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533"><a href="https://lumeacredintei.com/abonament/">Abonament</a>
<ul class="sub-menu">
	<li id="menu-item-39535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>
	<li id="menu-item-39536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>
	<li id="menu-item-39537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li>
</ul>
</li>
<li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://lumeacredintei.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://lumeacredintei.com/" class="logo tt-logo-1x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a>
            
    <a href="https://lumeacredintei.com/" class="logo tt-logo-2x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="https://lumeacredintei.com/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533 parent"><a href="https://lumeacredintei.com/abonament/">Abonament<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Inaltarea Sfintei Cruci (14 septembrie)</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-14528 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://lumeacredintei.com/ortodoxie-si-traire/">Ortodoxie si traire</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Inaltarea Sfintei Cruci (14 septembrie)</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://lumeacredintei.com/author/admin/">
              <img alt='' src='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
              <span class="tt-post-date-single">14 septembrie 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lumeacredintei.com/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://lumeacredintei.com/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://lumeacredintei.com/wp-content/uploads/2013/12/id2669_mhnimagine.jpg.jpg&amp;description=Inaltarea+Sfintei+Cruci+%2814+septembrie%29"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=https://lumeacredintei.com/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://lumeacredintei.com/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=https://lumeacredintei.com/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://lumeacredintei.com/wp-content/uploads/2013/12/id2669_mhnimagine.jpg.jpg">
        <img class="img-responsive" src="https://lumeacredintei.com/wp-content/uploads/2013/12/id2669_mhnimagine.jpg.jpg" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <p style="text-align: justify;">Sărbătoarea Înălţarea Sfintei Cruci preacinsteşte descoperirea, pe Muntele Golgota, de către împărăteasa Elena, a crucii pe care a fost răstignit Iisus.</p>
<div id="bb-article-body" class="bb-article-body">
<p style="text-align: justify;">. În acelaşi timp, Ziua Crucii aminteşte de un moment semnificativ din viaţa Sfinţilor Împăraţi Constantin şi Elena : în ajunul luptei cu Maxenţiu, un persecutor al creştinilor (307-312), împăratul Constantin a avut o impresionantă viziune: în plină zi, pe cer a apărut o cruce formată din stele, însoţită de inscripţia <strong>„Prin acest semn vei învinge&#8221;</strong>! Şi a învins!</p>
<p style="text-align: justify;">După izbândă, împăratul Constantin a trimis-o pe mama sa, Elena, să descopere crucea pe care a pătimit Mântuitorul Hristos. La Ierusalim, aproape de Golgota, împărăteasa Elena a descoperit trei cruci identice : una pe care a pătimit Hristos şi două ale tâlharilor răstigniţi în aceeaşi zi cu Iisus. Împărăteasa era însă mâhnită că nu ştia care dintre cele trei cruci este Sfinţita cruce căutată. Enigma a fost dezlegată de Macarie, Patriarhul Ierusalimului, de atunci, în urma unei minuni.</p>
<p style="text-align: justify;">Pentru că în localitate murise o tânără dintr-o familie aristocrată, patriarhul a apropiat fiecare cruce de fata moartă. Tânăra a înviat şi l-a lăudat pe Dumnezeu, când ierarhul a aşezat lângă ea crucea pe care a pătimit Iisus. Vestea s-a răspândit în tot ţinutul, iar biserica a devenit neîncăpătoare.</p>
<p style="text-align: justify;">Credincioşii şi-au exprimat dorinţa să vadă cinstita cruce, iar patriarhul Macarie a înălţat-o deasupra amvonului în Biserica Învierii din Ierusalim, în anul 335 d.H. în uralele entuziaste ale mulţimii. De atunci, în fiecare an, la 14 septembrie este cinstită Ziua Înălţării Sfintei Cruci.</p>
<p style="text-align: justify;"><span style="text-decoration: underline;"><strong>Datini şi obiceiuri</strong></span></p>
<p style="text-align: justify;">Ziua Crucii, aşa cum se numeşte sărbătoarea în popor, este cinstită prin post şi praznice. Se posteşte pentru sănătatea familiei, pentru spor şi pentru bunăstarea gospodarilor. Credincioşii sfinţesc la biserică ulcele noi pline cu miere şi lapte; de toarta căniţelor ei leagă câte un fir de aţă roşie, iar fiecare cană este acoperită cu un colac. Toate aceste ofrande se dau de pomană săracilor, în memoria rudelor decedate.</p>
<p style="text-align: justify;"><strong>De Ziua Crucii,</strong> în zonele viticole începe culesul viilor. Se mai păstrează obiceiul ca preotul parohiei să sfinţească via şi butoaiele cu vin, pentru ca şi în anul viitor gospodarul să se bucure de o recoltă bogată.</p>
<p style="text-align: justify;">Doar strugurii din ultima tufă de vie nu trebuie culeşi; ei sunt păstraţi ca ofrandă pentru părările cerului şi de aceea se numesc în limbaj popular <strong>„Strugurii lui Dumnezeu&#8221;</strong>. În podgorii se fac focuri şi podgorenii sărbătoresc rodul noii recolte cu bucate alese, cu muzică şi băutură.</p>
<p style="text-align: justify;">În această zi se bat nucii. Tot acum, se adună din păduri şi ramurile de alun. Tradiţia spune că atunci când sunt recoltate în Ziua Crucii, ramurile acestea primesc puteri miraculoase şi sunt unelte valoroase pentru fântânarii care vor să depisteze izvoarele subterane.</p>
<p style="text-align: justify;">Sursa:</p>
<h4 class="bb-article-author" style="text-align: justify;"><a href="http://www.click.ro/lifestyle/familie/inaltarea-Sfinta-Cruce-obiceiuri-sanatate_0_1248475274.html#">Liliana Ivan</a></h4>
</div>
<div class="bawmrp">
<h3>Vezi și:</h3>
<ul>
<li style="float:left;width:120px;height:auto;overflow:hidden;list-style:none;border-right: 1px solid #ccc;text-align:center;padding:0px 5px;" class="bawmrp_manual"><a href="https://lumeacredintei.com/sinaxar/inaltarea-sfintei-cruci/"><img width="100" height="100" src="https://lumeacredintei.com/wp-content/uploads/2014/09/14-SEPT-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/09/14-SEPT-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/09/14-SEPT-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/09/14-SEPT-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/09/14-SEPT-72x72.jpg 72w" sizes="(max-width: 100px) 100vw, 100px" /><br />Inaltarea Sfintei Cruci</a></li>
<li style="float:left;width:120px;height:auto;overflow:hidden;list-style:none;border-right: 1px solid #ccc;text-align:center;padding:0px 5px;" class="bawmrp_manual"><a href="https://lumeacredintei.com/ortodoxie-si-traire/pr-arhim-andrei-coroian-staretul-manastirii-nicula-parinte-de-ce-cinstim-noi-crestinii-sfanta-cruce/"><img width="100" height="100" src="https://lumeacredintei.com/wp-content/uploads/2013/12/id2055_grota.jpg-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2013/12/id2055_grota.jpg-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2013/12/id2055_grota.jpg-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2013/12/id2055_grota.jpg-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2013/12/id2055_grota.jpg-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2013/12/id2055_grota.jpg-220x220.jpg 220w" sizes="(max-width: 100px) 100vw, 100px" /><br />De ce cinstim noi, creştinii, Sfânta Cruce?</a></li>
<li style="float:left;width:120px;height:auto;overflow:hidden;list-style:none;border-right: 1px solid #ccc;text-align:center;padding:0px 5px;" class="bawmrp_manual"><a href="https://lumeacredintei.com/pelerinaje/petru-movila-tarul/"><img width="100" height="100" src="https://lumeacredintei.com/wp-content/uploads/2014/08/petru-movila-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/08/petru-movila-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/08/petru-movila-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/08/petru-movila-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/08/petru-movila-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/08/petru-movila-220x220.jpg 220w" sizes="(max-width: 100px) 100vw, 100px" /><br />UCRAINA: Petru Movilă, ţarul</a></li>
<li style="float:left;width:120px;height:auto;overflow:hidden;list-style:none;border-right: 1px solid #ccc;text-align:center;padding:0px 5px;" class="bawmrp_manual"><a href="https://lumeacredintei.com/stiri-generale-evenimente/alexandru-schmorell-noul-mucenic-din-munchen/"><img width="100" height="100" src="https://lumeacredintei.com/wp-content/uploads/2014/07/Backup_of_film-dna-aspazia-731x1024-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/07/Backup_of_film-dna-aspazia-731x1024-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/07/Backup_of_film-dna-aspazia-731x1024-300x300.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2014/07/Backup_of_film-dna-aspazia-731x1024-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/07/Backup_of_film-dna-aspazia-731x1024-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/07/Backup_of_film-dna-aspazia-731x1024-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/07/Backup_of_film-dna-aspazia-731x1024-220x220.jpg 220w" sizes="(max-width: 100px) 100vw, 100px" /><br />Alexandru Schmorell, Noul Mucenic din München</a></li>
</ul>
</div>
<div style="clear:both;"></div>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="https://lumeacredintei.com/author/admin/">
          <img alt='' src='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' />        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a>
          <div class="simple-text font-poppins">
            <p>admin</p>
          </div>
          <ul class="tt-author-social">
            <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://lumeacredintei.com/sinaxar/inaltarea-sfintei-cruci/" rel="prev">Inaltarea Sfintei Cruci</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    <h4 class="tt-title-block-2 size-2 color-2">2 Comments</h4>
  <div class="empty-space marg-lg-b20"></div>

    <ol class="tt-comment commentlist">
            <!-- Comment Item -->
      <li class="comment even thread-even depth-1 comment-list" id="comment-168120">

        <div class="tt-comment-container clearfix">
          <a class="tt-comment-avatar" href="#">
            <img alt='' src='https://secure.gravatar.com/avatar/577729f69d1081ef6c0e505633048111?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/577729f69d1081ef6c0e505633048111?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />          </a>

          <div class="tt-comment-info">


            <div class="tt-comment-label">
              <span><a href="#" class="tt-comment-name">evtodiev</a></span>
              <span>13 septembrie 2015</span>
            </div>


            <div class="simple-text font-poppins">
                            <p>Off topic:<br />
Un frumos documentar (2015) al mitropolitului Ilarion Alfeev despre sarbatoarea Inaltarii Sfintei Cruci ce ne sta inainte:<br />
<a href="https://www.youtube.com/watch?v=m3J_dBgNEWQ" rel="nofollow">https://www.youtube.com/watch?v=m3J_dBgNEWQ</a></p>
            </div>




                            <a rel='nofollow' class='comment-reply-link' href='https://lumeacredintei.com/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/?replytocom=168120#respond'>Răspunde</a>                        </div>



        </div>
      <ol class="children">
      <!-- Comment Item -->
      <li class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-list" id="comment-168526">

        <div class="tt-comment-container clearfix">
          <a class="tt-comment-avatar" href="#">
            <img alt='' src='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />          </a>

          <div class="tt-comment-info">


            <div class="tt-comment-label">
              <span><a href="#" class="tt-comment-name"><a href='http://www.lumeacredintei.com' rel='external nofollow' class='url'>admin</a></a></span>
              <span>14 septembrie 2015</span>
            </div>


            <div class="simple-text font-poppins">
                            <p>Multumim! Doamne ajuta!</p>
            </div>




                      </div>



        </div>
        </li>
  <!-- End Comment Item -->
</ol><!-- .children -->
  </li>
  <!-- End Comment Item -->
    </ol>
    <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>
    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="https://lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2cbfaff4ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>			</form>
			</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          
            

  <div id="text-21" class="custom-sidebar sidebar-item widget widget_text">			<div class="textwidget"><div class="post-categ sinaxar" style=""><div class="tt-title-block" style="padding:10px;"><h3 class="widget-title tt-title-text">Sinaxar - 14 septembrie</h3></div><div style="padding:10px;"><img width="72" height="72" src="https://lumeacredintei.com/wp-content/uploads/2014/09/14-SEPT-72x72.jpg" class="alignleft wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/09/14-SEPT-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/09/14-SEPT-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/09/14-SEPT-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/09/14-SEPT-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><a href="https://lumeacredintei.com/sinaxar/inaltarea-sfintei-cruci/">Inaltarea Sfintei Cruci</a><p>Inaltarea Sfintei Cruci este praznuita pe 14 septembrie. Este cea mai veche sarbatoare inchinata cinstirii l...</p></div></div>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-5" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">EDITURA</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="http://www.lumeacredintei.com/wp-content/uploads/2018/05/catalog-romana-2016-tipar.pdf">
          <img class="img-responsive img-border" src="https://lumeacredintei.com/wp-content/uploads/2020/09/coperta-catalog-nou.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-6" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">APARIȚII EDITORIALE</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="#">
          <img class="img-responsive img-border" src="https://lumeacredintei.com/wp-content/uploads/2020/05/carte-crestinul-ortodox-XXI.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-8" class="custom-sidebar sidebar-item widget widget_ads_entries">                <a class="simple-image custom-hover" href="#">
          <img class="img-responsive img-border" src="https://lumeacredintei.com/wp-content/uploads/2020/05/coperta-teatrul-de-televiziune-si-sacrul.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-17" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"><p><img class="size-full wp-image-39567 aligncenter" src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" /></p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Cele mai citite</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
                  <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/">
      <img width="213" height="160" src="https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg 480w, https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-300x225.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-200x150.jpg 200w" sizes="(max-width: 213px) 100vw, 213px" />    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="https://lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">26 septembrie 2018</span>
          </div>
            </div>
        </div>
                        


        <div class="empty-space marg-lg-b30"></div>
              </div>

      </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="recent-posts-4" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Articole recente</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-14528 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/">
      <img width="55" height="80" src="https://lumeacredintei.com/wp-content/uploads/2013/12/id2669_mhnimagine.jpg.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/ortodoxie-si-traire/inaltarea-sfintei-cruci-14-septembrie/">Inaltarea Sfintei Cruci (14 septembrie)</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-10794 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/ortodoxie-si-traire/cuvant-la-duminica-dupa-inaltarea-sfintei-cruci-de-arhim-ioil-konstantaros-predicator-al-sfintei-mitropolii-de-driinoupolis-pogoniani-si-konita-20-sepmbrie-2009/">
      <img width="80" height="60" src="https://lumeacredintei.com/wp-content/uploads/2009/09/church-555912_640.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2009/09/church-555912_640.jpg 640w, https://lumeacredintei.com/wp-content/uploads/2009/09/church-555912_640-600x450.jpg 600w, https://lumeacredintei.com/wp-content/uploads/2009/09/church-555912_640-300x220.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2009/09/church-555912_640-200x150.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/ortodoxie-si-traire/cuvant-la-duminica-dupa-inaltarea-sfintei-cruci-de-arhim-ioil-konstantaros-predicator-al-sfintei-mitropolii-de-driinoupolis-pogoniani-si-konita-20-sepmbrie-2009/">Cuvant la Duminica după Înălţarea Sfintei Cruci de Arhim. Ioil Konstantaros predicator al Sfintei Mitropolii de Driinoupolis, Pogoniani şi Koniţa</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-24266 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/sinaxar/inaltarea-sfintei-cruci/">
      <img width="53" height="80" src="https://lumeacredintei.com/wp-content/uploads/2014/09/14-SEPT.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/sinaxar/inaltarea-sfintei-cruci/">Inaltarea Sfintei Cruci</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/sinaxar/" rel="category tag">Sinaxar</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="tag_cloud-2" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Categorii</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://lumeacredintei.com/aparitii-editoriale/" class="tag-cloud-link tag-link-293 tag-link-position-1" style="font-size: 14.695652173913pt;" aria-label="APARIȚII EDITORIALE (53 de elemente)">APARIȚII EDITORIALE<span class="tag-link-count"> (53)</span></a>
<a href="https://lumeacredintei.com/articole-sponsorizate/" class="tag-cloud-link tag-link-542 tag-link-position-2" style="font-size: 8pt;" aria-label="Articole sponsorizate (1 element)">Articole sponsorizate<span class="tag-link-count"> (1)</span></a>
<a href="https://lumeacredintei.com/editoriale/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 19.986622073579pt;" aria-label="Editoriale (731 de elemente)">Editoriale<span class="tag-link-count"> (731)</span></a>
<a href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/" class="tag-cloud-link tag-link-7 tag-link-position-4" style="font-size: 19.658862876254pt;" aria-label="Marii duhovnici ai neamului (622 de elemente)">Marii duhovnici ai neamului<span class="tag-link-count"> (622)</span></a>
<a href="https://lumeacredintei.com/ortodoxie-si-traire/" class="tag-cloud-link tag-link-1 tag-link-position-5" style="font-size: 22pt;" aria-label="Ortodoxie si traire (1.942 de elemente)">Ortodoxie si traire<span class="tag-link-count"> (1942)</span></a>
<a href="https://lumeacredintei.com/pelerinaje/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 19.377926421405pt;" aria-label="Pelerinaje (534 de elemente)">Pelerinaje<span class="tag-link-count"> (534)</span></a>
<a href="https://lumeacredintei.com/sinaxar/" class="tag-cloud-link tag-link-24 tag-link-position-7" style="font-size: 18.909698996656pt;" aria-label="Sinaxar (421 de elemente)">Sinaxar<span class="tag-link-count"> (421)</span></a>
<a href="https://lumeacredintei.com/stiri-generale-evenimente/" class="tag-cloud-link tag-link-6 tag-link-position-8" style="font-size: 20.782608695652pt;" aria-label="Stiri Generale / Evenimente (1.075 de elemente)">Stiri Generale / Evenimente<span class="tag-link-count"> (1075)</span></a></div>
</div><div id="custom_html-3" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revistalumeacredintei';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/lumeacredintei.com"><img alt="www.lumeacredintei.com" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei" /></a></p></noscript>
<!--/End async trafic.ro/--></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      ©2018 Lumeacredintei. All rights reserved.    </div>
  </div>
</div> 

</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lumeacredintei.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lumeacredintei.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.3'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script async="async" type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 200 ) {
									ctccCloseNotification();
								}
							});	
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><h3>Politică de confidențialitate și Cookies</h3><span class="ctcc-left-side">Acest website foloseste cookie-uri. În cazul în care alegeți să continuați să utilizați website-ul nostru, sunteți de acord cu utilizarea modulelor noastre cookie. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lumeacredintei.com/politica-confidentialitate-gdpr/">Mai multe detalii</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar --><div align="center"><!--/Start Trafic.ro/-->

			<script type="text/javascript">t_rid="revistalumeacredintei";</script>

			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>

			<noscript>

				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">

					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>

				</a>

				<a href="http://www.trafic.ro">Statistici web</a>

			</noscript>

	<!--/End Trafic.ro/--></div>
</body>
</html>
