<!doctype html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Gânduri la începutul Postului Mare &#8211; Lumea Credinței</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.22 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="https://lumeacredintei.com/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gânduri la începutul Postului Mare - Lumea Credinței" />
<meta property="og:description" content="În orice suflet omenesc, în ascuns sau la arătare, tăcut sau mărturisit, trăieşte dorul după Dumnezeul şi Creatorul său, precum şi nostalgia fericitei stării de comuniune iubitoare cu El, în fericita grădină a Raiului. Nu există o împlinire mai desăvârşită pentru om, ca reîmpăcarea acestuia cu Dumnezeul său, nu există fericire mai mare, pentru firava &hellip;" />
<meta property="og:url" content="https://lumeacredintei.com/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/" />
<meta property="og:site_name" content="Lumea Credinței" />
<meta property="article:author" content="https://www.instagram.com/explore/tags/jesus/?hl=ro" />
<meta property="article:tag" content="inceputul postului" />
<meta property="article:section" content="Ortodoxie si traire" />
<meta property="article:published_time" content="2020-03-05T00:00:51+00:00" />
<meta property="article:modified_time" content="2020-03-02T15:38:49+00:00" />
<meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559.jpg" />
<meta property="og:image" content="http://www.lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559-251x300.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="https://lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="https://lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; Gânduri la începutul Postului Mare" href="https://lumeacredintei.com/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/feed/" />
<link rel="amphtml" href="https://lumeacredintei.com/amp/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lumeacredintei.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .top-inner{
    background: url(http://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}
</style>
<link rel='stylesheet' id='newsletter-css'  href='https://lumeacredintei.com/wp-content/plugins/newsletter/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A700%7CRoboto%3A400&#038;subset=latin&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.13' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/5/jwplayer.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://lumeacredintei.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://lumeacredintei.com/?p=22064' />
<link rel="alternate" type="application/json+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fortodoxie-si-traire%2Frugaciunea-sf-efrem-sirul-cu-mici-comentarii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fortodoxie-si-traire%2Frugaciunea-sf-efrem-sirul-cu-mici-comentarii%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://lumeacredintei.com/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/?ia_markup=1" />
				<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><link rel="stylesheet" type="text/css" href="https://lumeacredintei.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fb3624;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#fb3624;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559.jpg"/>
    <meta name="twitter:image:src" content="https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lumeacredintei.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.tt-header .top-inner {
	background-image: url("https://lumeacredintei.com/wp-content/uploads/2020/02/header.jpg");
	height: 165px;
  background-repeat: no-repeat;
  background-size: cover;
}
		</style>
	<style type="text/css" title="dynamic-css" class="options-output">.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#e5e5e5;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#9e9e9e;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#d2222a;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#cecdd2;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  <body class="post-template-default single single-post postid-22064 single-format-standard  full-page header-style1 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-39502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="https://lumeacredintei.com/">Acasă</a></li>
<li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li>
<li id="menu-item-39533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533"><a href="https://lumeacredintei.com/abonament/">Abonament</a>
<ul class="sub-menu">
	<li id="menu-item-39535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>
	<li id="menu-item-39536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/abonament/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>
	<li id="menu-item-39537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li>
</ul>
</li>
<li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://lumeacredintei.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://lumeacredintei.com/" class="logo tt-logo-1x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a>
            
    <a href="https://lumeacredintei.com/" class="logo tt-logo-2x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39502"><a href="https://lumeacredintei.com/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39533 parent"><a href="https://lumeacredintei.com/abonament/">Abonament<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/abonament/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Gânduri la începutul Postului Mare</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-22064 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire tag-inceputul-postului">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://lumeacredintei.com/ortodoxie-si-traire/">Ortodoxie si traire</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Gânduri la începutul Postului Mare</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://lumeacredintei.com/author/marius-matei/">
              <img alt='' src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://lumeacredintei.com/author/marius-matei/">Marius Matei</a></span>
              <span class="tt-post-date-single">5 martie 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lumeacredintei.com/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://lumeacredintei.com/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559.jpg&amp;description=G%C3%A2nduri+la+%C3%AEnceputul+Postului+Mare"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=https://lumeacredintei.com/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://lumeacredintei.com/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=https://lumeacredintei.com/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559.jpg">
        <img class="img-responsive" src="https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559.jpg" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <p><a href="http://www.lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559.jpg" rel="lightbox"><img class="alignnone size-medium wp-image-22065" src="http://www.lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559-251x300.jpg" alt="112_sf_maxim_marturisitorul_0559" width="251" height="300" srcset="https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559-251x300.jpg 251w, https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559-200x238.jpg 200w, https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559.jpg 360w" sizes="(max-width: 251px) 100vw, 251px" /></a></p>
<p>În orice suflet omenesc, în ascuns sau la arătare, tăcut sau mărturisit, trăieşte dorul după Dumnezeul şi Creatorul său, precum şi nostalgia fericitei stării de comuniune iubitoare cu El, în fericita grădină a Raiului.<br />
Nu există o împlinire mai desăvârşită pentru om, ca reîmpăcarea acestuia cu Dumnezeul său, nu există fericire mai mare, pentru firava făptură omenească,ca ca aceia a trăirii în comuniune iubitoare, cu atotputernic Creatorul său&#8230;<br />
Rămasă fără izbândă, pornirea omului în căutarea cunoşterii adevăratului Dumnezeu,(I Cor.1.21)ea se împlineşte prin venirea lui Dumnezeu spre om, prin întruparea Cuvântului, a veşnicul Fiu al Tatălui, devenit Mântuitor şi Cale spre mântuire.</p>
<p>El, Dumnezeul întrupat, prin lucrarea propovăduirii iubirii Lui,prin Jertfa şi Moartea Lui de pe Cruce,prin Învierea şi Înălţarea Lui,a sălăşluit în lumea şi firea noastră, luminându-o ,vindecându-o,luminându-o şi îndumnezeindu-o.Luând umanitatea noastră, afară de păcat,S-a smerit pe Sine şi umilindu-Se, de dragul nostru, până la identificarea şi asumarea ontologică a păcatului nostru,al întregii umanităţi, ca noi ca răspunzând iubirii Lui,să lucrăm împreună cu El la schimbarea, la înnoirea şi la devenirea noastră în fiinţă, până la îndumnezeire.S-a făcut Om deplin, asumându-Şi umaninatea noastră, ca noi să asemămăn deplin cu El,împătăşindu-ne de fericită şi nesfârşită dumnezeirea Lui.<br />
Călăuziţi de un dor ontologic către Dumnezeu, şi prin Dumnezeul-Om Hristos,singura poartă(uşă) de reintrare în comuniunea fericită cu Sfinta Treime, întăriţi de pilda vieţii Lui şi ajutaţi de harul Său, lucrător prin Sfântul Duh, săvârşim această lucrare neîntreruptă numită pocăinţă.</p>
<p>&nbsp;</p>
<p>Acesta este cuvânt, primul rostit de către Mântuitorul Hristos, la începutul propovăduirii Evangheliei Sale(Matei 4,17), în care sunt cuprinse toate poruncile şi îndemnurile sfinte, pe care ni le-a dat şi pe care cere să le împlinim cu ajutorul harului Sfântului Duh. Pocăinţa este un cuvânt cu adânci şi multiple înţelesuri.De la schimbare de gândire,de percepţie şi de mentalitate, până la schimbarea modului de a trăi,de a muri şi de a a învia şi de a te înveşnici.<br />
Sfântul Ioan Damaschinul numeşte acest <strong>complex de schimbare a mentalităţii şi a vieţii</strong>, mutare din moarte la viaţă, de la diavolul la Dumnezeu.Începutul ei este desigur prin încetarea lucrării răului în iureşul şi vâltoarea vieţii, prin oprirea păcatului,prin revenirea în sine şi apoi prin revenirea cu adâncă căinţă la Dumnezeu.<br />
Dar ea este mult mai complexă.Din lucrarea pocăinţei fac parte crediţa,stăruinţa,răbdarea postul, privegherea, rugăciunea, milostenia, iertarea,spovedania, împărtăşirea,iubirea, smerenia, blândeţea, curăţia şi alte fapte bune în care trebuie să sporim mereu. Ajutaţi de harul Sfântului Duh, primit la sfântul Botez, întăriţi prin Taina sfintei Mirungerii, mereu înnoiţi prin Taina Spovedaniei şi a Sfintei Împărtăşanii, a Sfântului Maslu la nevoie, noi oamenii trebuie să facem mereu lucrătoare pocăinţa noastră,ea fiind neoprită,până la propria noastră înviere şi înveşnicire.<br />
Rânduiala liturgică din perioada Triodului ne favorizează foarte mult în această lucrare. Cu şapte săptămâni înaintea Praznicului Învierii Domnului,careeste ţinta şi chezăşia învierii noastre, intrăm într-o perioadă specifică curăţirii de patimi şi păcate, a îmbunătăţirii duhovniceşti prin virtuţi – Postul Mare.<br />
El este precedat de trei săptămâni pregătitoare, care încep de la Duminica Vameşului şi a Fariseului(Luca 18,10-14) (începutul perioadei liturgice a Triodului) până la Duminica Izgonirii lui Adam din Rai ( Lăsatul Secului de brânză).<br />
Textele evanghelice şi imnele liturgice,citite şi cântate în Biserică în această perioadă, dacă le urmărim cu atenţie,ele ne pot aduce în suflet aşezarea, starea duhovnicească necesară, pentru a începe nevoinţa postului cu bucurie şi nădejde (cf.Matei 6,14-21).<br />
În pericopa evanghelică a Vameşului şi Fariseului, Domnul Hristos ne arată, uriaşul, cel mai subtil şi cel mai perfid păcat, cel al mândriei, prin exemplul fariseului mândru, care se laudă cu virtuţile sale.  Acest păcat(care atacă şi acum oamenii virtuoşi) a produs chiar căderea îngerilor cei tari la virtute( ps. 102,20)făcându-i demoni care trăiesc într-o veşnică răzvrătire.Ea poate să ducă şi omul la o veşnică înstrăinare de Dumnezeu, la o stare de suferinţă absurdă, într-o stare de iad pe care o acumulează însuflet.Fariseul a fost întradevăr drept.Dar păcatul lui, era, că prea preţuia şi supralicita dreptatea Lui, chiar în faţa lui Dumenezeu,şi apoi dispreţuia pe cei care erau sub nivelul lui,în loc săţi ajute să progreseze. În aceeaşi parabolă Domnul ne arată şi opusul mândriei,smerenia ca temelia a vieţii noastre duhovniceşti şi poarta a mântuirii, prin exemplul vameşului păcătos şi smerit.<br />
Vameşul arată starea ideală, a stării omului înaintea lui Dumnezeu. Nu îndrăzneşte nici să intre propriu-zis în templu,doar în pridvor, nici să-şi ridice capul, ci doar privind cu sinceritate în sufletul său şi nesofisticat măturisindu-I starea.</p>
<p>Dumnezeu Cel Sfânt, Cel Preaputernic care numai Lumină,vede totul, aude totul ştie totul. De aceia în faţa Lui,omul trebuie să facă economie de cuvinte.În locaşul Lui să-şi simtă nimicnicia (ca om creat din nimic) şi să-şi mărturisească netrebnicia, păcătoşenia „Dumnezeule milostiv fii mie păcătosului”. Vameşul tocmai asta face,nu-şi prezintă păcatele înşirându-le, se fereşte de vorbărie. În tăcere şi umilinţă adâncă,zicând : Doamne Tu ştii toate !&#8230; deci precum ştii miluieşte-mă !<br />
Aşadar primul pas spre nevoinţa postului este însuşirea smereniei după exemplul vameşului. Pe lângă textul evanghelic avem ajutoare suplimentare textele liturgice. „Să nu ne rugăm ca fariseul fraţilor” ci „să ne smerim lui Dumnezeu ca vameşul” ne îndeamnă prima stihiră a vecerniei acestei duminici. „Prin postire strigând: Dumnezeule milostiv fii mie păcătosului”. „Uşile pocăinţei deschide-mi mie, Dătătorule de viaţă” cântăm apoi la Slujba Utreniei. Adică Tu eşti Dumnezeul şi Ziditorul meu, Tu eşti însuţi Uşa Tatălui (Ioan 10,9)dă-mi mie harul şi ajutorul Tău prin Duhul Sfânt , căci iată „vin la biserica Ta cea Sfântă” şi mărturisesc că sunt păcătos.</p>
<p>Port „locaş al trupului cu totul întinat” numai Tu îl poţi curăţi „cu mila milostivirii Tale”.<br />
În lucrarea mântuirii noastre mare este şi ajutorul Maicii Domnului,precum şi exemplul Sfinţilor. Puterea şi stăpânirea Ei asupra patimilor şi asupra diavolilor răi şi a lucrării lor, este nebiruită. Rugăciunea Ei, către Fiul şi Dumnezeul Ei, este întotdeauna ascultată. Ei, ca unei mame, îndrăznim să-i spunem „păcatele grozave” cu care ne-am întinat viaţa şi sufletul, precum şi regretul pentru timpul pierdut în nelucrare, în lenevire. Cu duiosul său ajutor, lepădăm neîncrederea şi neîndrăzneala şi ne apropiem de Dumnezeu Fiul Ei.<br />
<strong>Model de pocăinţă ni seface şi psalmistul</strong>, împăratul şi profetul David. Ca şi el îndrăznim să ne mărturisim păcatele să „ne cutremurăm de înfricoşătoarea zi a Judecăţii” şi ca el strigăm „miluieşte-mă Dumnezeule, după mare mila Ta”.<br />
Dacă prima condiţie pentru a trăi duhovniceşte perioada postului este sincera şi nefăţarnica smerenie, a doua este încrederea totală în bunătatea lui Dumnezeu. Aceasta este „Parabola Fiului risipitor”. Domnul Iisus Hristos, ne-a lăsat această icoană, pe care privind-o s-ar putea mântui întreg neamul omenesc.<br />
<strong>Iubirea Tatălui – Dumnezeu, este atât de mare, de deplină, de neschimbată şi de curată</strong> (nu are nici un interes, nu caută nici un profit de la om)de smerită şi deplin iertătoare,încât nu se poate să nu ne de-a încredere.El este gata mereu să ierte, grosolana infidelitate, trădare a omului, capabilă să uite toate relele din viaţa lui.<br />
Omul, fiul risipitor,care ca o cenuşăreasă păcătoasă, s-a prostituat în felurite forme cu toţi idolii păcatului pe care i-a întâlnit în cale, nu numai că este iertat, primit ca un argat oarecare la curtea împărătească, ci este reaşezat în demnitatea de fiu după har, mireasă a Mirelui Ceresc – Fiul Împăratului, În cinstea lui se face ospăţ, în care veşnic să se ospăteze.<br />
Această revărsare de iubire şi de milă a lui Dumnezeu, precum şi exemplul „fiului pierdut” care nu deznădăjduieşte, ci „îşi vine în sine”, ne dă încrederea şi îndrăzneala, că Bunul Părinte Ceresc ne iartă şi ne primeşte oricât de grav am fi păcătuit, oricât de adânc am fi căzut.<br />
În a treia Duminică pregătitoare „a înfricoşatei Judecăţi”(Matei25,31-46) avem o altă formă de manifestare a bunătăţii lui Dumnezeu, judecata Lui.<br />
Dacă omul rămâne insensibil, când Dumnezeu îi întinde „toiagul” iubirii şi iertării Lui, drept sprijin pentru a-şi reveni în normalitate, atunci va primi varga dreptăţii şi judecăţii Lui.<br />
Pomenirea şi descrierea modului înfricoşătoarei Judecăţi, poate să trezească în noi o teamă şi un cutremur sfânt spre a ne va călăuzi spre Dumnezeu şi spre împlinirea poruncilor Lui. Frica de Dumnezeu, cutremurul sfânt, este a treia condiţie ajutătoare în nevoinţa duhovnicească în perioada postului.<br />
Aşadar, începem lucrarea duhovnicească a Postului, cu smerenie şi mărturisirea păcatelor precum vameşul. Cu bucurie şi încredere în bunătatea lui Dumnezeu care ne va ierta precum pe fiul cel pierdut.</p>
<p><strong>Cu frică şi cutremur ca la „înfricoşătoarea Judecată”</strong> ca Dumnezeu să nu-şi schimbe dragostea Lui spre noi în mânie, urgisindu-ne departe de la faţa Sa., în veşnicul întuneric şi chin al iadului, în plângerea şi scrâşnirea dinţilor. Ne amintim şi de ruşinea pe care au suferit-o strămoşii noştri Adam şi Eva când au fost izgoniţi din Rai pentru neascultarea lor.<br />
Vom socoti Postul ca o poruncă a lui Dumnezeu de care trebuie să ascultăm. Căutând să împuţinăm nu doar mâncarea de bucate, ci mai ales gustarea din fructele păcatului.</p>
<p>De dragul lui Hristos – Mântuitorul, punem la post simţurile noastre văzul şi auzul, mai ales vorbirea nefolositoare sau de rău. Să privim adesea la Icoana vieţii Domnului – Sfânta Evanghelie – dorind să auzim mereu cuvinte din gura Lui. Să urmăm vieţii Lui, a Maicii Sale şi ale sfinţilor lucrând sfintele virtuţi şi fapte bune spre bucuria Lui. Meditând la patimile, suferinţele şi moartea Lui, să omorâm păcatul lucrător în noi, spre a ne putea bucura deplin de Lumina Sfintei Sale Învieri.</p>
<p><strong>arhim. ANDREI COROIAN (DEVA)</strong></p>
<p>&nbsp;</p>
<h5 id="js_1z" class="_5pbw" data-ft="{&quot;tn&quot;:&quot;C&quot;}"><strong><span class="fwn fcg"><span class="fwb fcg" data-ft="{&quot;tn&quot;:&quot;;&quot;}"><a id="js_2l" class="_wpv" href="https://www.facebook.com/groups/692738947494566/?fref=nf" data-hovercard="/ajax/hovercard/group.php?id=692738947494566&amp;extragetparams=%7B%22fref%22%3A%22nf%22%7D">Viata mea in Hristos</a></span></span></strong></h5>
<div class="bawmrp">
<h3>Vezi și:</h3>
<ul>
<li style="float:left;width:120px;height:auto;overflow:hidden;list-style:none;border-right: 1px solid #ccc;text-align:center;padding:0px 5px;" class="bawmrp_manual"><a href="https://lumeacredintei.com/ortodoxie-si-traire/solutii-duhovnicestii-pentru-iesirea-din-criza/"><img width="100" height="100" src="https://lumeacredintei.com/wp-content/uploads/2014/02/copii-si-bani-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/02/copii-si-bani-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/02/copii-si-bani-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/02/copii-si-bani-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/02/copii-si-bani-72x72.jpg 72w" sizes="(max-width: 100px) 100vw, 100px" /><br />Soluţii duhovniceştii pentru ieşirea din criză</a></li>
</ul>
</div>
<div style="clear:both;"></div>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
      <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://lumeacredintei.com/tag/inceputul-postului/" rel="tag">inceputul postului</a></li></ul>      
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="https://lumeacredintei.com/author/marius-matei/">
          <img alt='' src='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/88bf03fe63a51478170ef6786813a694?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' />        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="https://lumeacredintei.com/author/marius-matei/">Marius Matei</a>
          <div class="simple-text font-poppins">
            <p>Preot in Floresti, jud. Cluj.
Editorialist Lumea Credintei.
Autor al volumelor "Catehismul invierii. Un pelerinaj spre lumina" (Editura Lumea credintei, Bucuresti, 2016), "Psihologia sfintilor" (Editura Lumea credintei, Bucuresti, 2017), "Harta credintei. Meditatii catehetice pentru copii si adulti" (Editura Lumea credintei, Bucuresti, 2019).

Colaborator la publicatii: "Lumea credintei", "Ariesul de Turda", "Adevarul de Cluj", "Scutul patriei".</p>
          </div>
          <ul class="tt-author-social">
            <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://lumeacredintei.com/sinaxar/sfantul-gherasim-de-la-iordan-2/" rel="prev">Sfantul Gherasim de la Iordan</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Next Article</div>
          <a class="tt-blog-nav-title" href="https://lumeacredintei.com/sinaxar/sfantul-mucenic-conon-din-isauria-2/" rel="next">Sfantul Mucenic Conon din Isauria</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    
                <div class="tt-title-block">
              <h3 class="tt-title-text">You Might also Like</h3>
            </div>
            <div class="empty-space marg-lg-b25"></div>
            <div class="row">

            
              <div class="col-xs-6 col-sm-4 col-lg-3 post-25877 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-alexander-schmemann tag-canon tag-canonul-cel-mare tag-canonul-sfantului-andrei-criteanul tag-inceputul-postului tag-ortodoxie tag-postul-cel-mare tag-postul-mare">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/editoriale/acum-la-inceputul-sfantului-si-marelui-post/">
      <img width="139" height="96" src="https://lumeacredintei.com/wp-content/uploads/2014/11/00007.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/11/00007.jpg 399w, https://lumeacredintei.com/wp-content/uploads/2014/11/00007-300x206.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2014/11/00007-200x137.jpg 200w" sizes="(max-width: 139px) 100vw, 139px" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://lumeacredintei.com/editoriale/acum-la-inceputul-sfantului-si-marelui-post/"><small>Acum, la începutul Sfântului şi Marelui Post</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">21 februarie 2018</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
            </div>
            <div class="empty-space marg-lg-b40 marg-sm-b30"></div>
            

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="https://lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88f3bfdb89" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          
            

  <div id="text-21" class="custom-sidebar sidebar-item widget widget_text">			<div class="textwidget"><div class="post-categ sinaxar" style=""><div class="tt-title-block" style="padding:10px;"><h3 class="widget-title tt-title-text">Sinaxar - 5 martie</h3></div><div style="padding:10px;"><img width="72" height="72" src="https://lumeacredintei.com/wp-content/uploads/2015/03/99544_sfantul_conon-72x72.jpg" class="alignleft wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2015/03/99544_sfantul_conon-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2015/03/99544_sfantul_conon-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2015/03/99544_sfantul_conon-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2015/03/99544_sfantul_conon-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><a href="https://lumeacredintei.com/sinaxar/sfantul-mucenic-conon-din-isauria-2/">Sfantul Mucenic Conon din Isauria</a><p>Sfantul Conon a trait pe vremea Sfintilor Apostoli. S-a nascut in Isauria. Cei de aici au primit credinta in...</p></div></div>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-5" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">EDITURA</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="http://www.lumeacredintei.com/wp-content/uploads/2018/05/catalog-romana-2016-tipar.pdf">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-catalog.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-6" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">APARIȚII EDITORIALE</h3></div><div class="empty-space marg-lg-b20"></div>                <a class="simple-image custom-hover" href="https://account.paydemic.com/serial/archive/3Y4AKQRWH5BWJGSWOJW4MYUPBI">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/coperta-2.jpg" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-8" class="custom-sidebar sidebar-item widget widget_ads_entries">                <a class="simple-image custom-hover" href="#">
          <img class="img-responsive img-border" src="http://www.lumeacredintei.com/wp-content/uploads/2019/05/coperta-carte-Leacuri-vol-2.png" height="255" width="392" alt="">
        </a>
         

        </div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


                <div class="tt-shortcode-1">


              <div class="tt-title-block">
                <h3 class="tt-title-text">Related Stories</h3>
                <span class="tt-shortcode-1-close"></span>
              </div>

              <div class="container">
                <div class="row">

                                  <div class="col-md-3 col-sm-6 post-25877 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-alexander-schmemann tag-canon tag-canonul-cel-mare tag-canonul-sfantului-andrei-criteanul tag-inceputul-postului tag-ortodoxie tag-postul-cel-mare tag-postul-mare">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/editoriale/acum-la-inceputul-sfantului-si-marelui-post/">
      <img width="80" height="55" src="https://lumeacredintei.com/wp-content/uploads/2014/11/00007.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/11/00007.jpg 399w, https://lumeacredintei.com/wp-content/uploads/2014/11/00007-300x206.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2014/11/00007-200x137.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://lumeacredintei.com/editoriale/acum-la-inceputul-sfantului-si-marelui-post/">Acum, la începutul Sfântului şi Marelui Post </a>
                      </div>
                    </div> 


                  </div>
                

                </div>
              </div>  


            </div>
            
<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-17" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"><p><a href="/"><img class="size-full wp-image-39567 alignleft" src="http://www.lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" /></a></p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Cele mai citite</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
                  <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/">
      <img width="213" height="160" src="https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301.jpg 480w, https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-300x225.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2016/09/IMAG00301-200x150.jpg 200w" sizes="(max-width: 213px) 100vw, 213px" />    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="https://lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">26 septembrie 2018</span>
          </div>
            </div>
        </div>
                        


        <div class="empty-space marg-lg-b30"></div>
              </div>

      </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="recent-posts-4" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Articole recente</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-26006 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/sinaxar/sfantul-mucenic-conon-din-isauria-2/">
      <img width="60" height="80" src="https://lumeacredintei.com/wp-content/uploads/2015/03/99544_sfantul_conon.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/sinaxar/sfantul-mucenic-conon-din-isauria-2/">Sfantul Mucenic Conon din Isauria</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/sinaxar/" rel="category tag">Sinaxar</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-22064 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire tag-inceputul-postului">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/">
      <img width="67" height="80" src="https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559.jpg 360w, https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559-251x300.jpg 251w, https://lumeacredintei.com/wp-content/uploads/2014/03/112_sf_maxim_marturisitorul_0559-200x238.jpg 200w" sizes="(max-width: 67px) 100vw, 67px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/ortodoxie-si-traire/rugaciunea-sf-efrem-sirul-cu-mici-comentarii/">Gânduri la începutul Postului Mare</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/ortodoxie-si-traire/" rel="category tag">Ortodoxie si traire</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-25945 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
              <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/sinaxar/sfantul-gherasim-de-la-iordan-2/">
      <img width="56" height="80" src="https://lumeacredintei.com/wp-content/uploads/2015/03/99528_gherasim.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://lumeacredintei.com/sinaxar/sfantul-gherasim-de-la-iordan-2/">Sfantul Gherasim de la Iordan</a>
              <div class="tt-post-cat"><a href="https://lumeacredintei.com/sinaxar/" rel="category tag">Sinaxar</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="tag_cloud-2" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Categorii</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://lumeacredintei.com/aparitii-editoriale/" class="tag-cloud-link tag-link-293 tag-link-position-1" style="font-size: 8pt;" aria-label="APARIȚII EDITORIALE (52 de elemente)">APARIȚII EDITORIALE<span class="tag-link-count"> (52)</span></a>
<a href="https://lumeacredintei.com/editoriale/" class="tag-cloud-link tag-link-4 tag-link-position-2" style="font-size: 18.296774193548pt;" aria-label="Editoriale (721 de elemente)">Editoriale<span class="tag-link-count"> (721)</span></a>
<a href="https://lumeacredintei.com/marii-duhovnici-ai-neamului/" class="tag-cloud-link tag-link-7 tag-link-position-3" style="font-size: 17.664516129032pt;" aria-label="Marii duhovnici ai neamului (615 elemente)">Marii duhovnici ai neamului<span class="tag-link-count"> (615)</span></a>
<a href="https://lumeacredintei.com/ortodoxie-si-traire/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 22pt;" aria-label="Ortodoxie si traire (1.844 de elemente)">Ortodoxie si traire<span class="tag-link-count"> (1844)</span></a>
<a href="https://lumeacredintei.com/pelerinaje/" class="tag-cloud-link tag-link-5 tag-link-position-5" style="font-size: 17.212903225806pt;" aria-label="Pelerinaje (546 de elemente)">Pelerinaje<span class="tag-link-count"> (546)</span></a>
<a href="https://lumeacredintei.com/sinaxar/" class="tag-cloud-link tag-link-24 tag-link-position-6" style="font-size: 16.038709677419pt;" aria-label="Sinaxar (404 elemente)">Sinaxar<span class="tag-link-count"> (404)</span></a>
<a href="https://lumeacredintei.com/stiri-generale-evenimente/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 19.561290322581pt;" aria-label="Stiri Generale / Evenimente (998 de elemente)">Stiri Generale / Evenimente<span class="tag-link-count"> (998)</span></a></div>
</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      ©2018 Lumeacredintei. All rights reserved.    </div>
  </div>
</div> 

</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lumeacredintei.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lumeacredintei.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.7.4'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 200 ) {
									ctccCloseNotification();
								}
							});	
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><h3>Politică de confidențialitate și Cookies</h3><span class="ctcc-left-side">Acest website foloseste cookie-uri. În cazul în care alegeți să continuați să utilizați website-ul nostru, sunteți de acord cu utilizarea modulelor noastre cookie. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lumeacredintei.com/politica-confidentialitate-gdpr/">Mai multe detalii</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar --><div align="center"><!--/Start Trafic.ro/-->

			<script type="text/javascript">t_rid="revistalumeacredintei";</script>

			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>

			<noscript>

				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">

					<img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>

				</a>

				<a href="http://www.trafic.ro">Statistici web</a>

			</noscript>

	<!--/End Trafic.ro/--></div>
</body>
</html>
