<!doctype html><html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMerriweather:700%7CRoboto:400%7CMerriweather:700%7CRoboto:400%7CMerriweather:700%7CRoboto:400&amp;display=swap" /><link media="all" href="https://lumeacredintei.com/wp-content/cache/autoptimize/css/autoptimize_4522123a433642e89e0a8b30471e4e55.css" rel="stylesheet" /><link media="screen" href="https://lumeacredintei.com/wp-content/cache/autoptimize/css/autoptimize_0a102b749db98ff1278be31da08bbf55.css" rel="stylesheet" /><title>Sfantul Pavel Marturisitorul, patriarhul Constantinopolului | Lumea Credinței</title><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/" /><meta property="og:locale" content="ro_RO"><meta property="og:type" content="article"><meta property="og:title" content="Sfantul Pavel Marturisitorul, patriarhul Constantinopolului | Lumea Credinței"><meta property="og:description" content="Sfantul Pavel Marturisitorul, originar din Tesalonic, a fost secretar si diacon al Sfantului Alexandru. Cand patriarhul Alexandru a fost intrebat pe patul mortii pe cine doreste sa lase pastor in urma sa, a raspuns: &#8220;De veti voi barbat dumnezeiesc si intelept, puternic sa va invete pe voi adevarul si luminand cu virtutile ca sfesnicul scos [&hellip;]"><meta property="og:url" content="https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/"><meta property="og:site_name" content="Lumea Credinței"><meta property="article:publisher" content="https://www.facebook.com/lumea.credintei/"><meta property="article:section" content="Sinaxar"><meta property="og:updated_time" content="2020-11-05T17:42:44+02:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Sfantul Pavel Marturisitorul, patriarhul Constantinopolului | Lumea Credinței"><meta name="twitter:description" content="Sfantul Pavel Marturisitorul, originar din Tesalonic, a fost secretar si diacon al Sfantului Alexandru. Cand patriarhul Alexandru a fost intrebat pe patul mortii pe cine doreste sa lase pastor in urma sa, a raspuns: &#8220;De veti voi barbat dumnezeiesc si intelept, puternic sa va invete pe voi adevarul si luminand cu virtutile ca sfesnicul scos [&hellip;]"> <script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": [
                "Library",
                "Organization"
            ],
            "@id": "https://lumeacredintei.com/#organization",
            "name": "Editura Lumea Credintei",
            "url": "https://lumeacredintei.com",
            "logo": {
                "@type": "ImageObject",
                "url": "https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png"
            },
            "openingHours": [
                "Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"
            ],
            "image": {
                "@type": "ImageObject",
                "url": "https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://lumeacredintei.com/#website",
            "url": "https://lumeacredintei.com",
            "name": "Editura Lumea Credintei",
            "publisher": {
                "@id": "https://lumeacredintei.com/#organization"
            },
            "inLanguage": "ro-RO",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://lumeacredintei.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/#primaryImage",
            "url": "https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh.jpg",
            "width": 180,
            "height": 192
        },
        {
            "@type": "WebPage",
            "@id": "https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/#webpage",
            "url": "https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/",
            "name": "Sfantul Pavel Marturisitorul, patriarhul Constantinopolului | Lumea Credin\u021bei",
            "datePublished": "2020-11-06T00:00:38+02:00",
            "dateModified": "2020-11-05T17:42:44+02:00",
            "isPartOf": {
                "@id": "https://lumeacredintei.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/#primaryImage"
            },
            "inLanguage": "ro-RO"
        }
    ]
}</script> <link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="https://lumeacredintei.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="https://lumeacredintei.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; Sfantul Pavel Marturisitorul, patriarhul Constantinopolului" href="https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/feed/" /><link rel="amphtml" href="https://lumeacredintei.com/amp/sinaxar/sf-pavel-marturisitorul/" /><link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' /><style id='magplus-main-style-inline-css' type='text/css'>.tt-header .top-inner{
    background: url(https://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.woocommerce .onsale, .woocommerce-page .onsale,
      .ajax_add_to_cart.c-btn.type-2,
      .product_type_variable.add_to_cart_button.c-btn.type-2, .tt-custom-pagination .current,
      .price_slider_amount button[type="submit"],
      .widget_price_filter .ui-slider .ui-slider-handle,
      .widget_shopping_cart .buttons .checkout,
      .woocommerce-form-login input[type="submit"],
      .woocommerce .shop_table .button[name="apply_coupon"], 
      .woocommerce-page .shop_table .button[name="apply_coupon"], 
      .single_add_to_cart_button,
      .woocommerce .shop_table .button[name="update_cart"], .woocommerce-page .shop_table .button[name="update_cart"],
      .woocommerce #payment .button, .woocommerce-page #payment .button, .woocommerce-page .wc-proceed-to-checkout .button {
        background: #fb3624 !important;
      }

      .ajax_add_to_cart.c-btn.type-2:hover, 
      .product_type_variable.add_to_cart_button.c-btn.type-2:hover,
      .widget_shopping_cart .buttons .checkout:hover,
      .price_slider_amount button[type="submit"]:hover,
      .woocommerce .wc-proceed-to-checkout .button:hover,
      .woocommerce .shop_table .button:hover,
      .woocommerce .single_add_to_cart_button.button:hover,
      .woocommerce-page .wc-proceed-to-checkout .button:hover,
      .woocommerce-page .shop_table .button:hover,
      .woocommerce-page .single_add_to_cart_button.button:hover,
      .woocommerce .shop_table .button[name="update_cart"]:hover,
      .woocommerce-page .shop_table .button[name="update_cart"]:hover,
      .woocommerce #payment .button:hover, .woocommerce-page #payment .button:hover {
        background:rgba(251, 54, 36, 0.8) !important;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}</style><noscript></noscript><script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/5/jwplayer.js' id='jwplayer-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vezi co\u0219ul","cart_url":"https:\/\/lumeacredintei.com\/cos\/","is_cart":"","cart_redirect_after_add":"no"};</script> <link rel="https://api.w.org/" href="https://lumeacredintei.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lumeacredintei.com/wp-json/wp/v2/posts/28221" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lumeacredintei.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lumeacredintei.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://lumeacredintei.com/?p=28221' /><link rel="alternate" type="application/json+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fsinaxar%2Fsf-pavel-marturisitorul%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fsinaxar%2Fsf-pavel-marturisitorul%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.23" /><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script> <meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh.jpg"/><meta name="twitter:image:src" content="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh.jpg"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lumeacredintei.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="wp-custom-css">.tt-header .top-inner {
	background-image: url("https://lumeacredintei.com/wp-content/uploads/2020/02/header.jpg");
	height: 165px;
  background-repeat: no-repeat;
  background-size: cover;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-28221 single-format-standard theme-magplus woocommerce-no-js  full-page header-style1 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.5 vc_responsive"><div id="wrapper"><div id="loader-wrapper"><div id="loader"></div><div id="loading-text">LOADING</div></div><div class="tt-mobile-block"><div class="tt-mobile-close"></div><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-39502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39502"><a href="https://lumeacredintei.com/home-10/">Acasă</a></li><li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li><li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li><li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li><li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li><li id="menu-item-43355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43355"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin și abonamente</a><ul class="sub-menu"><li id="menu-item-43357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43357"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin Carti</a></li><li id="menu-item-39535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li><li id="menu-item-39536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li><li id="menu-item-39537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li></ul></li><li id="menu-item-43354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43354"><a href="https://lumeacredintei.com/cos/">Coș Cumparaturi</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://lumeacredintei.com/" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Type to search</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <noscript><img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></noscript><img class="lazyload tt-thumb-popup-img img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style1 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div class="container"> <a href="https://lumeacredintei.com/" class="logo tt-logo-1x"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_235,h_95/https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_235,h_95/https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_235,h_95/https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a> <a href="https://lumeacredintei.com/" class="logo tt-logo-2x"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_235,h_95/https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_235,h_95/https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_235,h_95/https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39502"><a href="https://lumeacredintei.com/home-10/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43355 parent"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin și abonamente<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43357"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin Carti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43354"><a href="https://lumeacredintei.com/cos/">Coș Cumparaturi</a></li></ul></nav><div class="nav-more"></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"><li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCBW-_KrE7t04FwflPzEuOug"><i class="fa fa-youtube"></i></a></li></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="tt-heading title-wrapper tt-parallax-on background-block"><div class="container"><div class="row"><div class="col-md-12"><h1 class="tt-heading-title">Sfantul Pavel Marturisitorul, patriarhul Constantinopolului</h1></div></div></div></div><div class="container"><div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div><div class="row"><div class="col-md-8"><article class="post-28221 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar"><div class="tt-blog-category post-single text-center"> <a class="c-btn type-3 color-3" href="https://lumeacredintei.com/category/sinaxar/">Sinaxar</a></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-center">Sfantul Pavel Marturisitorul, patriarhul Constantinopolului</h1><div class="empty-space marg-lg-b5"></div><div class="text-center"><div class="tt-blog-user clearfix"> <a class="tt-blog-user-img" href="https://lumeacredintei.com/author/admin/"> <img alt='' src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_40,h_40/https://lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=40&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=80&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden tt-comment-form-ava avatar-40 photo' height='40' width='40' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' /></noscript> </a><div class="tt-blog-user-content"> <span class="tt-post-author-single"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span> <span class="tt-post-date-single">6 noiembrie 2020</span></div></div></div><div class="empty-space marg-lg-b10"></div><div class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul class="tt-share-list"><li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh.jpg&amp;description=Sfantul+Pavel+Marturisitorul%2C+patriarhul+Constantinopolului"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a class="tt-share-google" href="https://plus.google.com/share?url=https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li><li><a class="tt-share-mail" href="http://digg.com/submit?url=https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li></ul></div><div class="tt-devider"></div><div class="empty-space marg-lg-b20"></div> <a class="tt-thumb" href="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh.jpg"> <noscript><img class="img-responsive" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh.jpg" ></noscript><img class="lazyload img-responsive" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh.jpg" > <span class="tt-thumb-icon"> <i class="fa fa-arrows-alt" aria-hidden="true"></i> </span> </a><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="simple-text size-4 tt-content title-droid margin-big"><p style="text-align: justify;">Sfantul Pavel Marturisitorul, originar din Tesalonic, a fost secretar si diacon al Sfantului Alexandru. Cand patriarhul Alexandru a fost intrebat pe patul mortii pe cine doreste sa lase pastor in urma sa, a raspuns: &#8220;De veti voi barbat dumnezeiesc si intelept, puternic sa va invete pe voi adevarul si luminand cu virtutile ca sfesnicul scos de sub obroc, sa il alegeti pe Pavel&#8221;. Astfel, dupa moartea lui Alexandru, Pavel a fost ales patriarh al Constantinopolului.</p><p style="text-align: justify;">Din nefericire, Pavel nu a fost acceptat de ereticii arieni si nici de Constantiu (337-361), imparat arian. A fost scos din scaun si nevoit sa se refugieze la Roma. Aici se va intalni cu Sfantul Atanasie cel Mare, alungat si el de Constantiu.</p><p style="text-align: justify;">Este repus in scaun la insistentele imparatului apusean Constantin al II-lea, fratele lui Constantiu. Dupa moartea lui Constantin, Pavel va fi exilat la Cucuzon, in Armenia. Aici, pe cand se afla la slujirea Sfintei Liturghii, a fost sugrumat de arieni cu omoforul sau.</p><p style="text-align: justify;">In timpul domniei imparatului Teodosie, moastele Sfantului Pavel Marturisitorul au fost mutate la Constantinopol, iar in anul 1236 ele au fost aduse la Venetia.<br /> <strong><br /> </strong><br /> Tot in aceasta zi, facem si pomenirea:<br /> &#8211; Sfantului Varlaam Hutinski;<br /> &#8211; Sfantului Cuvios Luca;<br /> &#8211; Sfantului Mucenic Nicandru;<br /> &#8211; Sfantului Pavel cel nebun pentru Hristos.</p><p style="text-align: justify;">Maine, facem pomenirea Sfintilor 33 de Mucenici din Melitina.</p></div></article><div class="empty-space marg-lg-b30 marg-sm-b30"></div><div class="empty-space marg-lg-b50 marg-sm-b30"></div><div class="tt-devider"></div><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div><div class="tt-author clearfix"> <a class="tt-author-img" href="https://lumeacredintei.com/author/admin/"> <img alt='' src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_90,h_90/https://lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=90&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=180&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden tt-comment-form-ava avatar-90 photo' height='90' width='90' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' /></noscript> </a><div class="tt-author-info"> <a class="tt-author-title" href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a><div class="simple-text font-poppins"><p>admin</p></div><ul class="tt-author-social"><li><a href="https://www.youtube.com/channel/UCBW-_KrE7t04FwflPzEuOug"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1</ul></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Previous Article</div> <a class="tt-blog-nav-title" href="https://lumeacredintei.com/sinaxar/sfantul-pavel-marturisitorul-patriarhul-constantinopolului/" rel="prev">Sfantul Pavel Marturisitorul, patriarhul Constantinopolului</a></div><div class="empty-space marg-xs-b20"></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><section class="coment-item"><div class="tt-comment-form tt-comment-form clearfix"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sinaxar/sf-pavel-marturisitorul/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p><textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea><div class="row"><div class="col-sm-6"> <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100"> <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100"> <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div><p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28221' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53ddeb9185" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p></form></div></div></section></div><div class="col-md-4"><div class="sidebar pleft75 sidebar-heading-style1 right-sidebar"><div class="empty-space marg-sm-b60"></div><div id="text-21" class="custom-sidebar sidebar-item widget widget_text"><div class="textwidget"><div class="post-categ sinaxar" style=""><div class="tt-title-block" style="padding:10px;"><h3 class="widget-title tt-title-text">Sinaxar - 5 noiembrie</h3></div><div style="padding:10px;"><img width="72" height="72" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_72,h_72/https://lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_72,h_72/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" srcset="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_72/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg 72w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-180x180.jpg 180w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-100x100.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_140/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><noscript><img width="72" height="72" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /><noscript><img width="72" height="72" src="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg" class="alignleft wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg 72w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-140x140.jpg 140w" sizes="(max-width: 72px) 100vw, 72px" /></noscript></noscript><a href="https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/">Sfantul Pavel Marturisitorul, patriarhul Constantinopolului</a><p>Sfantul Pavel Marturisitorul, originar din Tesalonic, a fost secretar si diacon al Sfantului Alexandru. Cand...</p></div></div></div></div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-5" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">EDITURA</h3></div><div class="empty-space marg-lg-b20"></div> <a class="simple-image custom-hover" href="https://lumeacredintei.com/product/nutritie-si-retete-culinare-pentru-copii/"> <img class="lazy lazy-hidden img-responsive img-border" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_392,h_255/https://lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_392,h_255/https://lumeacredintei.com/wp-content/uploads/2020/10/Nutritie-si-retete-culinare-pentru-copii-Index.jpg" height="255" width="392" alt=""><noscript><img class="img-responsive img-border" src="https://lumeacredintei.com/wp-content/uploads/2020/10/Nutritie-si-retete-culinare-pentru-copii-Index.jpg" height="255" width="392" alt=""></noscript> </a></div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-6" class="custom-sidebar sidebar-item widget widget_ads_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">APARIȚII EDITORIALE</h3></div><div class="empty-space marg-lg-b20"></div> <a class="simple-image custom-hover" href="https://lumeacredintei.com/product/cartea-sora-mea-moartea-maica-miriami-leonte/"> <img class="lazy lazy-hidden img-responsive img-border" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_392,h_255/https://lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_392,h_255/https://lumeacredintei.com/wp-content/uploads/2020/10/MariamiLeonte_SoraMeaMoartea-Index.jpg" height="255" width="392" alt=""><noscript><img class="img-responsive img-border" src="https://lumeacredintei.com/wp-content/uploads/2020/10/MariamiLeonte_SoraMeaMoartea-Index.jpg" height="255" width="392" alt=""></noscript> </a></div><div class="empty-space marg-lg-b30"></div><div id="custom-ads-8" class="custom-sidebar sidebar-item widget widget_ads_entries"> <a class="simple-image custom-hover" href="https://lumeacredintei.com/product/harta-credintei/"> <img class="lazy lazy-hidden img-responsive img-border" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_392,h_255/https://lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_392,h_255/https://lumeacredintei.com/wp-content/uploads/2020/10/Harta-Credintei-index.jpg" height="255" width="392" alt=""><noscript><img class="img-responsive img-border" src="https://lumeacredintei.com/wp-content/uploads/2020/10/Harta-Credintei-index.jpg" height="255" width="392" alt=""></noscript> </a></div><div class="empty-space marg-lg-b30"></div></div></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-6 col-1"><div id="text-17" class="widget tt-footer-list footer_widget widget_text"><div class="textwidget"><p><img class="lazy lazy-hidden size-full wp-image-39567 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_315,h_90/https://lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_315,h_90/https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" srcset="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_315/https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png 315w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer-300x86.png 300w" sizes="(max-width: 315px) 100vw, 315px" /><noscript><img class="size-full wp-image-39567 aligncenter" src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png" alt="logo Lumea Credintei footer" width="315" height="90" srcset="https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer.png 315w, https://lumeacredintei.com/wp-content/uploads/2018/11/lumea-credintei-logo-footer-300x86.png 300w" sizes="(max-width: 315px) 100vw, 315px" /></noscript></p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-2"><div id="recent-posts-4" class="widget tt-footer-list footer_widget widget_recent_posts_entries"><h5 class="tt-title-block-2">Articole recente</h5><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark"><li><div class="tt-post type-7 dark clearfix post-28221 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar"> <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/"> <img width="80" height="80" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80,h_80/https://lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80,h_80/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" srcset="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-180x180.jpg 180w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-100x100.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_140/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-140x140.jpg 140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_72/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://lumeacredintei.com/sinaxar/sf-pavel-marturisitorul/">Sfantul Pavel Marturisitorul, patriarhul Constantinopolului</a><div class="tt-post-cat"><a href="https://lumeacredintei.com/category/sinaxar/" rel="category tag">Sinaxar</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-24876 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar"> <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/sinaxar/sfantul-pavel-marturisitorul-patriarhul-constantinopolului/"> <img width="80" height="80" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80,h_80/https://lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80,h_80/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" srcset="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-180x180.jpg 180w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-100x100.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_140/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-140x140.jpg 140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_72/https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-180x180.jpg 180w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-100x100.jpg 100w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-150x150.jpg 150w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-140x140.jpg 140w, https://lumeacredintei.com/wp-content/uploads/2014/11/122142_pavel-patriarh-72x72.jpg 72w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://lumeacredintei.com/sinaxar/sfantul-pavel-marturisitorul-patriarhul-constantinopolului/">Sfantul Pavel Marturisitorul, patriarhul Constantinopolului</a><div class="tt-post-cat"><a href="https://lumeacredintei.com/category/sinaxar/" rel="category tag">Sinaxar</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-24873 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar tag-sfantului-cuviosului-mucenic-galaction-si-a-cuvioasei-2"> <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/sinaxar/sf-mc-galaction-si-epistimi/"> <img width="80" height="80" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80,h_80/https://lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80,h_80/https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" srcset="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-80x80.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-80x80.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" srcset="" data-srcset="https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-300x300.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-80x80.jpg 80w, https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-300x300.jpg 300w, https://lumeacredintei.com/wp-content/uploads/2020/11/Sfantului-Cuviosului-Mucenic-Galaction-si-a-Cuvioasei-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://lumeacredintei.com/sinaxar/sf-mc-galaction-si-epistimi/">Viața și pătimirea sfântului Cuviosului Mucenic Galaction și a Cuvioasei Epistimia (5 noiembrie)</a><div class="tt-post-cat"><a href="https://lumeacredintei.com/category/sinaxar/" rel="category tag">Sinaxar</a></div></div></div></li></ul></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-3"><div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries"><div class="tt-border-block"><div class="tt-title-block type-2"><h3 class="tt-title-text">Cele mai citite</h3></div><div class="empty-space marg-lg-b15"></div><div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-taine"> <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/taine/cum-se-fac-metaniile/"> <img width="335" height="160" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_335,h_160/https://lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_335,h_160/https://lumeacredintei.com/wp-content/uploads/2018/09/Metanii-335x160.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" /><noscript><img width="335" height="160" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://lumeacredintei.com/wp-content/uploads/2018/09/Metanii-335x160.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" /><noscript><img width="335" height="160" src="https://lumeacredintei.com/wp-content/uploads/2018/09/Metanii-335x160.jpg" class="img-responsive wp-post-image" alt="" /></noscript></noscript> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://lumeacredintei.com/taine/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span> <span class="tt-post-date">26 septembrie 2018</span></div></div></div><div class="empty-space marg-lg-b30"></div></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-4"><div id="tag_cloud-2" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Categorii</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://lumeacredintei.com/category/ap-edit/" class="tag-cloud-link tag-link-293 tag-link-position-1" style="font-size: 14.695652173913pt;" aria-label="APARIȚII EDITORIALE (53 de elemente)">APARIȚII EDITORIALE<span class="tag-link-count"> (53)</span></a> <a href="https://lumeacredintei.com/category/sponsor/" class="tag-cloud-link tag-link-542 tag-link-position-2" style="font-size: 8pt;" aria-label="Articole sponsorizate (1 element)">Articole sponsorizate<span class="tag-link-count"> (1)</span></a> <a href="https://lumeacredintei.com/category/editoriale/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 20.033444816054pt;" aria-label="Editoriale (734 de elemente)">Editoriale<span class="tag-link-count"> (734)</span></a> <a href="https://lumeacredintei.com/category/extra/" class="tag-cloud-link tag-link-563 tag-link-position-4" style="font-size: 8pt;" aria-label="Extra (1 element)">Extra<span class="tag-link-count"> (1)</span></a> <a href="https://lumeacredintei.com/category/duhovnici/" class="tag-cloud-link tag-link-7 tag-link-position-5" style="font-size: 19.658862876254pt;" aria-label="Marii duhovnici ai neamului (621 de elemente)">Marii duhovnici ai neamului<span class="tag-link-count"> (621)</span></a> <a href="https://lumeacredintei.com/category/taine/" class="tag-cloud-link tag-link-1 tag-link-position-6" style="font-size: 22pt;" aria-label="Ortodoxie si traire (1.966 de elemente)">Ortodoxie si traire<span class="tag-link-count"> (1966)</span></a> <a href="https://lumeacredintei.com/category/pelerinaje/" class="tag-cloud-link tag-link-5 tag-link-position-7" style="font-size: 19.33110367893pt;" aria-label="Pelerinaje (526 de elemente)">Pelerinaje<span class="tag-link-count"> (526)</span></a> <a href="https://lumeacredintei.com/category/recenzii/" class="tag-cloud-link tag-link-580 tag-link-position-8" style="font-size: 9.8729096989967pt;" aria-label="Recenzie de carte (4 elemente)">Recenzie de carte<span class="tag-link-count"> (4)</span></a> <a href="https://lumeacredintei.com/category/sinaxar/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 18.862876254181pt;" aria-label="Sinaxar (415 elemente)">Sinaxar<span class="tag-link-count"> (415)</span></a> <a href="https://lumeacredintei.com/category/stiri/" class="tag-cloud-link tag-link-6 tag-link-position-10" style="font-size: 20.782608695652pt;" aria-label="Stiri Generale / Evenimente (1.079 de elemente)">Stiri Generale / Evenimente<span class="tag-link-count"> (1079)</span></a></div></div><div id="custom_html-3" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript" id="trfc_trafic_script">//
t_rid = 'revistalumeacredintei';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//</script> <noscript><p><a href="http://www.trafic.ro/statistici/lumeacredintei.com"><img class="lazy lazy-hidden" alt="www.lumeacredintei.com" src="//lumeacredintei.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei" /><noscript><img alt="www.lumeacredintei.com" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei" /></noscript></a></p></noscript></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"> ©2018 Lumeacredintei. All rights reserved.</div></div></div></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://lumeacredintei.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/lumeacredintei.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='cookie-consent-js-extra'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cff0c1d920d398d44df0df63d3e57517","fragment_name":"wc_fragments_cff0c1d920d398d44df0df63d3e57517","request_timeout":"5000"};</script> <script type='text/javascript' id='magplus-global-js-extra'>var magplus_ajax = {"ajaxurl":"https:\/\/lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lumeacredintei.com\/wp-content\/themes\/magplus"};</script> <script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 200 ) {
									ctccCloseNotification();
								}
							});	
																	});</script> <div id="catapult-cookie-bar" class=""><h3>Politică de confidențialitate și Cookies</h3><span class="ctcc-left-side">Acest website foloseste cookie-uri. În cazul în care alegeți să continuați să utilizați website-ul nostru, sunteți de acord cu utilizarea modulelor noastre cookie. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lumeacredintei.com/politica-confidentialitate-gdpr/">Mai multe detalii</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><div align="center"> <script type="text/javascript">t_rid="revistalumeacredintei";</script> <script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"></script> <noscript> <a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank"> <img border="0" alt="trafic ranking" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/> </a> <a href="http://www.trafic.ro">Statistici web</a> </noscript></div> <script defer src="https://lumeacredintei.com/wp-content/cache/autoptimize/js/autoptimize_37ab1ee458923158ba77d5f323e5306d.js"></script></body></html>