<!doctype html>
<html class="no-js" lang="ro-RO">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sfantul Iacob, ruda Domnului | Lumea Credinței</title>
	<meta name="description" content="Sfantul Iacob este numit fratele Domnului (Gal. 1, 9), pentru ca a fost fiul Dreptului Iosif, logodnicul Fecioarei Maria. Insa este potrivit sa-l numim" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sfantul Iacob, ruda Domnului | Lumea Credinței" />
	<meta property="og:description" content="Sfantul Iacob este numit fratele Domnului (Gal. 1, 9), pentru ca a fost fiul Dreptului Iosif, logodnicul Fecioarei Maria. Insa este potrivit sa-l numim" />
	<meta property="og:url" content="https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/" />
	<meta property="og:site_name" content="Lumea Credinței" />
	<meta property="article:publisher" content="https://www.facebook.com/lumea.credintei/" />
	<meta property="article:published_time" content="2020-10-22T21:00:27+00:00" />
	<meta property="article:modified_time" content="2020-10-20T10:51:35+00:00" />
	<meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2015/10/121776_sfantul-iacob.jpg" />
	<meta property="og:image:width" content="230" />
	<meta property="og:image:height" content="290" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lumeacredintei.com/#organization","name":"Lumea Credintei","url":"https://lumeacredintei.com/","sameAs":["https://www.facebook.com/lumea.credintei/","https://www.youtube.com/channel/UCBW-_KrE7t04FwflPzEuOug"],"logo":{"@type":"ImageObject","@id":"https://lumeacredintei.com/#logo","inLanguage":"ro-RO","url":"https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png","width":315,"height":90,"caption":"Lumea Credintei"},"image":{"@id":"https://lumeacredintei.com/#logo"}},{"@type":"WebSite","@id":"https://lumeacredintei.com/#website","url":"https://lumeacredintei.com/","name":"Lumea Credin\u021bei","description":"Portal web cu articole religioase cre\u0219tin-ortodoxe","publisher":{"@id":"https://lumeacredintei.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lumeacredintei.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/#primaryimage","inLanguage":"ro-RO","url":"https://lumeacredintei.com/wp-content/uploads/2015/10/121776_sfantul-iacob.jpg","width":230,"height":290},{"@type":"WebPage","@id":"https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/#webpage","url":"https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/","name":"Sfantul Iacob, ruda Domnului | Lumea Credin\u021bei","isPartOf":{"@id":"https://lumeacredintei.com/#website"},"primaryImageOfPage":{"@id":"https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/#primaryimage"},"datePublished":"2020-10-22T21:00:27+00:00","dateModified":"2020-10-20T10:51:35+00:00","description":"Sfantul Iacob este numit fratele Domnului (Gal. 1, 9), pentru ca a fost fiul Dreptului Iosif, logodnicul Fecioarei Maria. Insa este potrivit sa-l numim","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/"]}]},{"@type":"Article","@id":"https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/#article","isPartOf":{"@id":"https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/#webpage"},"author":{"@id":"https://lumeacredintei.com/#/schema/person/2fb1471c751ddb9c511c4db1ebf8f4cf"},"headline":"Sfantul Iacob, ruda Domnului","datePublished":"2020-10-22T21:00:27+00:00","dateModified":"2020-10-20T10:51:35+00:00","mainEntityOfPage":{"@id":"https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/#webpage"},"commentCount":0,"publisher":{"@id":"https://lumeacredintei.com/#organization"},"image":{"@id":"https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/#primaryimage"},"articleSection":"Sinaxar","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/#respond"]}]},{"@type":"Person","@id":"https://lumeacredintei.com/#/schema/person/2fb1471c751ddb9c511c4db1ebf8f4cf","name":"Lumea Credintei","image":{"@type":"ImageObject","@id":"https://lumeacredintei.com/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=96&d=mm&r=g","caption":"Lumea Credintei"},"description":"admin","sameAs":["https://www.lumeacredintei.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux" href="https://lumeacredintei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lumea Credinței &raquo; Flux comentarii" href="https://lumeacredintei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Lumea Credinței &raquo; Sfantul Iacob, ruda Domnului" href="https://lumeacredintei.com/sinaxar/sfantul-iacob-ruda-domnului/feed/" />
<link rel="amphtml" href="https://lumeacredintei.com/amp/sinaxar/sfantul-iacob-ruda-domnului/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lumeacredintei.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lumeacredintei.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://lumeacredintei.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://lumeacredintei.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/woocommerce.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://lumeacredintei.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .top-inner{
    background: url(https://www.lumeacredintei.com/wp-content/uploads/2018/11/bannerTop.jpg);
}
.single-post .tt-heading{
    display: none;   
}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.woocommerce .onsale, .woocommerce-page .onsale,
      .ajax_add_to_cart.c-btn.type-2,
      .product_type_variable.add_to_cart_button.c-btn.type-2, .tt-custom-pagination .current,
      .price_slider_amount button[type="submit"],
      .widget_price_filter .ui-slider .ui-slider-handle,
      .widget_shopping_cart .buttons .checkout,
      .woocommerce-form-login input[type="submit"],
      .woocommerce .shop_table .button[name="apply_coupon"], 
      .woocommerce-page .shop_table .button[name="apply_coupon"], 
      .single_add_to_cart_button,
      .woocommerce .shop_table .button[name="update_cart"], .woocommerce-page .shop_table .button[name="update_cart"],
      .woocommerce #payment .button, .woocommerce-page #payment .button, .woocommerce-page .wc-proceed-to-checkout .button {
        background: #fb3624 !important;
      }

      .ajax_add_to_cart.c-btn.type-2:hover, 
      .product_type_variable.add_to_cart_button.c-btn.type-2:hover,
      .widget_shopping_cart .buttons .checkout:hover,
      .price_slider_amount button[type="submit"]:hover,
      .woocommerce .wc-proceed-to-checkout .button:hover,
      .woocommerce .shop_table .button:hover,
      .woocommerce .single_add_to_cart_button.button:hover,
      .woocommerce-page .wc-proceed-to-checkout .button:hover,
      .woocommerce-page .shop_table .button:hover,
      .woocommerce-page .single_add_to_cart_button.button:hover,
      .woocommerce .shop_table .button[name="update_cart"]:hover,
      .woocommerce-page .shop_table .button[name="update_cart"]:hover,
      .woocommerce #payment .button:hover, .woocommerce-page #payment .button:hover {
        background:rgba(251, 54, 36, 0.8) !important;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:235px;height:95px;line-height:95px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:block !important;}}
</style>
<link rel='stylesheet' id='newsletter-css'  href='https://lumeacredintei.com/wp-content/plugins/newsletter/style.css?ver=6.9.3' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CRoboto:400&#038;subset=latin&#038;display=swap&#038;ver=5.5.1" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CRoboto:400&#038;subset=latin&#038;display=swap&#038;ver=5.5.1" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CRoboto:400&#038;subset=latin&#038;display=swap&#038;ver=5.5.1" /></noscript><script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vezi co\u0219ul","cart_url":"https:\/\/lumeacredintei.com\/cos\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.6.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.1' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://lumeacredintei.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lumeacredintei.com/wp-json/wp/v2/posts/27827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lumeacredintei.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lumeacredintei.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.6.1" />
<link rel='shortlink' href='https://lumeacredintei.com/?p=27827' />
<link rel="alternate" type="application/json+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fsinaxar%2Fsfantul-iacob-ruda-domnului%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lumeacredintei.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flumeacredintei.com%2Fsinaxar%2Fsfantul-iacob-ruda-domnului%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.21" />				<meta property="ia:markup_url" content="https://lumeacredintei.com/sinaxar/sfantul-iacob-ruda-domnului/?ia_markup=1" />
				<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fb3624;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#fb3624;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <meta property="og:image" content="https://lumeacredintei.com/wp-content/uploads/2015/10/121776_sfantul-iacob-230x218.jpg"/>
    <meta name="twitter:image:src" content="https://lumeacredintei.com/wp-content/uploads/2015/10/121776_sfantul-iacob-230x218.jpg">
  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css" id="wp-custom-css">
			.tt-header .top-inner {
	background-image: url("https://lumeacredintei.com/wp-content/uploads/2020/02/header.jpg");
	height: 165px;
  background-repeat: no-repeat;
  background-size: cover;
}
		</style>
		<style id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.text-logo{font-display:swap;}.tt-heading-title{font-display:swap;}.tt-header .top-line, .tt-header.color-2 .top-line{background:#343f3b;}.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#fcfcfc;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#dd3333;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#d2222a;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#cecdd2;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;font-display:swap;}.tt-header .main-nav>ul>li>a{font-display:swap;}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a, .tt-mega-list a, .mega.type-2 ul.tt-mega-wrapper li>ul a, .tt-header .main-nav>ul>li:not(.mega)>ul>li>ul>li>a{font-display:swap;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;font-display:swap;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67189575-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  <body data-rsssl=1 class="post-template-default single single-post postid-27827 single-format-standard theme-magplus woocommerce-no-js  full-page header-style1 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-39502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39502"><a href="https://lumeacredintei.com/home-10/">Acasă</a></li>
<li id="menu-item-39532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li>
<li id="menu-item-39538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li>
<li id="menu-item-39539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li>
<li id="menu-item-43355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43355"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin și abonamente</a>
<ul class="sub-menu">
	<li id="menu-item-43357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43357"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin Carti</a></li>
	<li id="menu-item-39535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>
	<li id="menu-item-39536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>
	<li id="menu-item-39537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li>
</ul>
</li>
<li id="menu-item-43354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43354"><a href="https://lumeacredintei.com/cos/">Coș Cumparaturi</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://lumeacredintei.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://lumeacredintei.com/" class="logo tt-logo-1x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95"></a>
            
    <a href="https://lumeacredintei.com/" class="logo tt-logo-2x"><img src="https://lumeacredintei.com/wp-content/uploads/2018/11/lumeacredinteilogo_lumeacredintei1.png" alt="Lumea Credinței" width="235"  height="95" style="max-height:95px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39502"><a href="https://lumeacredintei.com/home-10/">Acasă</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39532"><a href="https://lumeacredintei.com/despre-noi/">Despre noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39538"><a href="https://lumeacredintei.com/articole/">Articole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39540"><a href="https://lumeacredintei.com/reviste/">Arhivă reviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39539"><a href="https://lumeacredintei.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43355 parent"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin și abonamente<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43357"><a href="https://lumeacredintei.com/editura-lumea-credintei/">Magazin Carti</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39535"><a href="https://lumeacredintei.com/abonament/abonamente-cu-plata-online/">Abonamente cu plata online</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39536"><a href="https://lumeacredintei.com/plata-la-posta-sau-la-banca/">Abonament cu plata la poştă sau la bancă</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39537"><a href="https://lumeacredintei.com/abonament/sms/">Abonament prin SMS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43354"><a href="https://lumeacredintei.com/cos/">Coș Cumparaturi</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCBW-_KrE7t04FwflPzEuOug"><i class="fa fa-youtube"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Sfantul Iacob, ruda Domnului</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-27827 post type-post status-publish format-standard has-post-thumbnail hentry category-sinaxar">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://lumeacredintei.com/category/sinaxar/">Sinaxar</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Sfantul Iacob, ruda Domnului</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://lumeacredintei.com/author/admin/">
              <img alt='' src='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' loading='lazy'/>            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
              <span class="tt-post-date-single">23 octombrie 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lumeacredintei.com/sinaxar/sfantul-iacob-ruda-domnului/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://lumeacredintei.com/sinaxar/sfantul-iacob-ruda-domnului/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://lumeacredintei.com/wp-content/uploads/2015/10/121776_sfantul-iacob.jpg&amp;description=Sfantul+Iacob%2C+ruda+Domnului"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=https://lumeacredintei.com/sinaxar/sfantul-iacob-ruda-domnului/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://lumeacredintei.com/sinaxar/sfantul-iacob-ruda-domnului/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=https://lumeacredintei.com/sinaxar/sfantul-iacob-ruda-domnului/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://lumeacredintei.com/wp-content/uploads/2015/10/121776_sfantul-iacob.jpg">
        <img class="img-responsive" src="https://lumeacredintei.com/wp-content/uploads/2015/10/121776_sfantul-iacob.jpg" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <p style="text-align: justify;"><a href="http://www.crestinortodox.ro/calendar-ortodox/sfantul-apostol-iacob-ruda-domnului-sfantul-ignatie-patriarhul-constantinopolului-35798.html">Sfantul Iacob</a> este numit fratele Domnului (Gal. 1, 9), pentru ca a fost fiul Dreptului Iosif, logodnicul Fecioarei Maria. Insa este potrivit sa-l numim var al lui Hristos si nu frate, pentru ca Mantuitorul S-a nascut pe cale supranaturala, deci nu a fost rodul legaturii dintre Iosif si Fecioara Maria. Daca il intalnim si sub numele de &#8220;fratele Domnului&#8221;, trebuie sa stim ca la evrei, gradele de rudenie erau cuprinse intr-un singur cuvant: frate.</p>
<p style="text-align: justify;">Facem precizarea ca mama lui Iacob, Salomeea, era ruda Maicii Domnului, iar Iosif ajunge sa fie logodnicul Mariei la batranete, dupa moartea sotiei sale Salomeea.</p>
<p>Potrivit Traditiei, el a calatorit in Egipt impreuna cu tatal sau Iosif, cu Fecioara Maria si Pruncul, in vremea in care Irod cauta sa-L omoare pe Hristos.</p>
<p>A fost primul episcop al Iersualimului. A alcatuit prima slujba a Sfintei Liturghii, varianta care a fost prelucrata de Sfintii Vasile cel Mare si <a href="http://www.crestinortodox.ro/sarbatori/sfantul-ioan-gura-aur/">Sfantul Ioan Gura de Aur</a>.</p>
<p>Liturghia Sfantului Iacob se savarseste si in zilele noastre in Biserica Ortodoxa Greaca, pe 23 octombrie, in ziua sa de praznuire.</p>
<p>Sfantul Apostol Iacob a convertit multi iudei si elini la credinta crestina. Cand Anania a ajuns Mare Arhiereu, a hotarat sa-l ucida. Potrivit Traditiei, batranii iudeilor i-au spus lui Iacob sa urce pe aripa Templului sis a graiasca de acolo impotriva lui Hristos. Iacob a urcat, insa a marturisit in fata celor prezenti ca Hristos este Fiul lui Dumnezeu. In urma acestei marturisiri, a fost aruncat de pe zidurile templului din Ierusalim si ucis cu pietre.<br />
<strong><br />
Troparul Sfantului Apostol Iacob, ruda Domnului </strong><br />
Glasul 2<br />
Ca un ucenic al Domnului ai primit Evanghelia, drepte; ca un mucenic esti de neinduplecat; indrazneala ca un frate al lui Dumnezeu, a te ruga ca un ierarh. Roaga pe Hristos Dumnezeu, sa mantuiasca sufletele noastre.<br />
<strong><br />
Condacul Sfantului Apostol Iacob, ruda Domnului </strong><br />
Glasul 4<br />
Cel Ce Te-ai Inaltat&#8230;<br />
Dumnezeu Cuvantul Tatalui Unul-Nascut, Cel Ce a venit la noi in zilele cele de apoi, Sfinte Apostole Iacob, Dumnezeiescule, pe tine intai te-a aratat pastor si invatator ierusalimitenilor si ispravnic credincios Tainelor celor duhovnicesti. Pentru aceasta, toti pe tine te cinstim, Apostole.</p>
<p>Tot astazi, facem pomenirea:<br />
&#8211; Sfantului Cuvios Ignatie, patriarhul Constantinopolului;<br />
&#8211; Sfantului Cuvios Macarie Romanul;<br />
&#8211; Sfantului Cuvios Nichifor;<br />
&#8211; Sfantului Cuvios Petronie si a doi sfinti tineri.</p>
<p>Maine, facem pomenirea <a href="http://www.crestinortodox.ro/calendar-ortodox/sfantul-mare-mucenic-areta-121785.html">Sfantului Mare Mucenic Areta</a>.</p>
<p>Sursa: CrestinOrtodox.ro</p>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="https://lumeacredintei.com/author/admin/">
          <img alt='' src='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7103c77e8b83624ee8294e5c565a8a1?s=180&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-90 photo' height='90' width='90' loading='lazy'/>        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a>
          <div class="simple-text font-poppins">
            <p>admin</p>
          </div>
          <ul class="tt-author-social">
            <li><a href="https://www.youtube.com/channel/UCBW-_KrE7t04FwflPzEuOug"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.facebook.com/lumea.credintei/"><i class="fa fa-facebook"></i></a></li> 1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://lumeacredintei.com/recenzie-de-carte/staretul-tadei-raiul-se-dobandeste-aici-prezentarea-razvan-bucuroiu/" rel="prev">Starețul Tadei &#8211; Raiul se dobândește aici &#8211; Prezentarea Răzvan Bucuroiu</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sinaxar/sfantul-iacob-ruda-domnului/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://lumeacredintei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="082e02a80a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p></form>	</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          <div id="categories-3" class="custom-sidebar sidebar-item widget widget_categories"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Categorii</h3></div><div class="empty-space marg-lg-b20"></div>
			<ul>
					<li class="cat-item cat-item-293"><a href="https://lumeacredintei.com/category/aparitii-editoriale/" title="De adăugat descriere categorie.">APARIȚII EDITORIALE</a>
</li>
	<li class="cat-item cat-item-542"><a href="https://lumeacredintei.com/category/articole-sponsorizate/" title="De adăugat descriere categorie.">Articole sponsorizate</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://lumeacredintei.com/category/editoriale/" title="De adăugat descriere categorie.">Editoriale</a>
</li>
	<li class="cat-item cat-item-563"><a href="https://lumeacredintei.com/category/extra/" title="De adăugat descriere categorie.">Extra</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://lumeacredintei.com/category/marii-duhovnici-ai-neamului/" title="De adăugat descriere categorie.">Marii duhovnici ai neamului</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://lumeacredintei.com/category/ortodoxie-si-traire/" title="De adăugat descriere categorie.">Ortodoxie si traire</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://lumeacredintei.com/category/pelerinaje/" title="De adăugat descriere categorie.">Pelerinaje</a>
</li>
	<li class="cat-item cat-item-580"><a href="https://lumeacredintei.com/category/recenzie-de-carte/" title="În această categorie veți găsi scurte videoclipuri cu recenzii ale unor cărți ortodoxe">Recenzie de carte</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://lumeacredintei.com/category/sinaxar/" title="De adăugat descriere categorie.">Sinaxar</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://lumeacredintei.com/category/stiri-generale-evenimente/" title="De adăugat descriere categorie.">Stiri Generale / Evenimente</a>
</li>
			</ul>

			</div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="latest-posts-7" class="widget tt-footer-list footer_widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Cele mai citite</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-33156 post type-post status-publish format-standard has-post-thumbnail hentry category-ortodoxie-si-traire">
                  <a class="tt-post-img custom-hover" href="https://lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/">
      <img width="335" height="160" src="https://lumeacredintei.com/wp-content/uploads/2018/09/Metanii-335x160.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" />    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="https://lumeacredintei.com/ortodoxie-si-traire/cum-se-fac-metaniile/"><small>Cum se fac metaniile</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://lumeacredintei.com/author/admin/">Lumea Credintei</a></span>
                    <span class="tt-post-date">26 septembrie 2018</span>
          </div>
            </div>
        </div>
                        


        <div class="empty-space marg-lg-b30"></div>
              </div>

      </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      ©2018 Lumeacredintei. All rights reserved.    </div>
  </div>
</div> 

</div>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lumeacredintei.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cff0c1d920d398d44df0df63d3e57517","fragment_name":"wc_fragments_cff0c1d920d398d44df0df63d3e57517","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='magplus-global-js-extra'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/lumeacredintei.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lumeacredintei.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/global.js?ver=1.0' id='magplus-global-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0' id='match-height-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/jquery.formstone.min.js?ver=1.0' id='formstone-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0' id='appear-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0' id='parallax-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.9.3' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://lumeacredintei.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://lumeacredintei.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 200 ) {
									ctccCloseNotification();
								}
							});	
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><h3>Politică de confidențialitate și Cookies</h3><span class="ctcc-left-side">Acest website foloseste cookie-uri. În cazul în care alegeți să continuați să utilizați website-ul nostru, sunteți de acord cu utilizarea modulelor noastre cookie. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lumeacredintei.com/politica-confidentialitate-gdpr/">Mai multe detalii</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar --><div align="center"><!--/Start Trafic.ro/-->

			<script type="text/javascript">t_rid="revistalumeacredintei";</script>

			<script type="text/javascript" src="https://storage.trafic.ro/js/trafic.js"></script>

			<noscript>

				<a href="http://www.trafic.ro/top/?rid=revistalumeacredintei" target="_blank">

					<img border="0" alt="trafic ranking" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=revistalumeacredintei"/>

				</a>

				<a href="http://www.trafic.ro">Statistici web</a>

			</noscript>

	<!--/End Trafic.ro/--></div>
</body>
</html>
